<!DOCTYPE html>
<html class="no-js" xmlns:og="http://opengraphprotocol.org/schema/" lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/
dc: http://purl.org/dc/terms/
foaf: http://xmlns.com/foaf/0.1/
og: http://ogp.me/ns#
rdfs: http://www.w3.org/2000/01/rdf-schema#
sioc: http://rdfs.org/sioc/ns#
sioct: http://rdfs.org/sioc/types#
skos: http://www.w3.org/2004/02/skos/core#
xsd: http://www.w3.org/2001/XMLSchema#
">
<head>
<meta name="robots" content="all">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1" name="viewport">
<meta charset="utf-8" />
<meta property="og:image" content="https://hpd.de/sites/hpd.de/files/styles/head_crop_autoreuse/public/field/image/dom_muenster_auge.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hpd.de/artikel/goldenen-finanzen-des-bistums-muenster-15836" />
<link rel="shortcut icon" href="https://hpd.de/sites/hpd.de/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="Die goldenen Finanzen des Bistums Münster" />
<meta property="og:description" content="Das Bistum Münster ist reich. Das lässt der Blick in den im Juli vorgestellten Haushaltsplan 2018 erahnen. Doch eine vollständige Offenlegung des Bistumsvermögens fehlt noch immer.
" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/artikel/goldenen-finanzen-des-bistums-muenster-15836" />
<link rel="shortlink" href="/node/15836" />
<meta name="description" content="Das Bistum Münster ist reich. Das lässt der Blick in den im Juli vorgestellten Haushaltsplan 2018 erahnen. Doch eine vollständige Offenlegung des Bistumsvermögens fehlt noch immer.
" />
<title>Die goldenen Finanzen des Bistums Münster | hpd</title>
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_PnLA4VGgGBWergEDW53xkWL9rZrJLBSGXg0WkZ9yZgk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_zDba1bFD9Eam85sV-aNI9ui0EyEAwzFwGzHcGF4splY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_ASM6q8eHGltOi-4-P818tWHOHwtZ9niFs876D8CJwoQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700|Open+Sans:400,400italic,700,700italic|Open+Sans+Condensed:700" media="all" />
<link type="text/css" rel="stylesheet" href="//gbs-termine.de/css/hv-cal.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_Rt489SxXAihD20_4qJoZOsrDGdGneNnStjNOte6BzEY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_1Hob5mOXiOXUUpxiMsJq2w4O64VVOec6zTjwS5G0wO8.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_MqSbQX1ZTMx8fm2igNrlE0yVw4-4Ywr66IvtI3ZTBzM.css" media="print" />
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/shariff/shariff.min.css" media="all" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_hmRkrkzUKtee2ugHCsEOpZAQHAaO6Q-1VAMnCPCWqQk.js"></script>
<script src="https://hpd.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_ItCiAiTTZgQ9jQLIThqLm5hWOkySEQDQuP0KSZSy8HU.js"></script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_LeX3FG9qMNezYafkm5JQn1MY_GsnVGn60QoetSp3ukg.js"></script>
<script>
	jQuery(document).ready(function($) {
		$("html:first").removeClass("no-js");
    // DropDown menu
		$(".dropdown > a").click(function(event) {
			if ($(this).parent(".dropdown").hasClass("dropdown-open")) {
				$(this).parent(".dropdown").toggleClass("dropdown-open");
			} else {
				$(".dropdown-open").removeClass("dropdown-open");
				$(this).parent(".dropdown").addClass("dropdown-open");
			}
			event.preventDefault();
		});
		$(document).mouseup(function(event) {
			if ($(".dropdown-open") && !$(event.target).parents().hasClass("dropdown-open") && !$(event.target).parents().hasClass("view-display-id-attachment_1") || $(event.target).parents().hasClass("close")) {
				$(".dropdown-open").removeClass("dropdown-open");
			}
		});
  });
	</script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_-SEhx0sEIT3L6t6Jn-zieNgJQsBEqJImPH6AwqPm9sI.js"></script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_kmhgCl4WAgEgnr4kNm04ufy-SLPq1rC2b8akAWi9vB0.js"></script>
<script>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26500106-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
 
<body itemscope itemtype="http://schema.org/WebPage" class="html not-front not-logged-in two-sidebars page-node page-node- page-node-15836 node-type-article">

  <header id="page-header" role="banner">
    <div class="region region-top">
  <div class="page">
  <nav id="block-menu-menu-service" class="block block-menu">

        <h1 class="noscreen">SERVICE</h1>
    
  <ul class="menu"><li class="first leaf"><a href="http://www.youtube.com/hpdvideo" title="Externer Link zum Youtube Video-Channel des Humanistischen Pressedienstes.">hpd Video</a></li>
<li class="leaf"><a href="https://weltanschauungsrecht.de/" title="Institut für Weltanschauungsrecht">ifw</a></li>
<li class="last leaf"><a href="http://who-is-hu.de" title="Galerie der Humanisten">Who-Is-Hu</a></li>
</ul>
</nav> <!-- /.block -->
<nav id="block-menu-block-2" class="block block-menu-block">

        <h1 class="noscreen">Social Network Links</h1>
    
   <ul class="menu"><li class="first leaf menu-mlid-1058"><a href="http://www.facebook.com/hpd.de" title="Der HPD auf Facebook." class="faw-facebook">Facebook</a></li>
<li class="leaf menu-mlid-1059"><a href="http://twitter.com/hpdticker" title="Der HPD-Ticker auf Twitter" class="faw-twitter">Twitter</a></li>
<li class="leaf menu-mlid-5148"><a href="https://www.instagram.com/hpd.de/" title="Der HPD auf Instagram" class="faw-instagram">Instagram</a></li>
<li class="leaf menu-mlid-3425"><a href="http://nl.hpd.de/lists/?p=subscribe&amp;id=1" title="hpd-Telegramm: Alle Artikel des Tages als E-Mail erhalten" class="faw-paper-plane">hpd-Telegramm</a></li>
<li class="last leaf menu-mlid-1061"><a href="//hpd.de/rss.xml" title="RSS Feed" class="faw-rss">RSS</a></li>
</ul>
</nav> <!-- /.block -->
  </div>
</div>
	<div class="page">
	  <h1 id="site-logo">
				<a href="/" title="Startseite" rel="home">
						<img src="https://hpd.de/sites/all/themes/hpd2014/logo.png" alt="hpd" title="Startseite" class="header-logo-image">
								</a>
			  </h1>
    <ul class="mobile-menu">
      <li class="mobile-menu goto"><a href="#page-footer" title="Menü">Menü</a></li>
      <li class="mobile-menu icon-search"><a title="hpd durchsuchen">Suche</a></li>
    </ul>
	<div class="clearfix region region-header">
  <nav id="block-menu-block-3" class="block block-menu-block">

        <h1 class="noscreen">Hauptmenü</h1>
    
    <ul class="menu"><li class="first expanded menu-mlid-1121 dropdown"><a href="/inhalt/rubriken" title="">Rubriken</a><ul class="menu"><li class="first last leaf menu-mlid-1983 menu-views menu-rubrics"><div class="view view-rubrics view-id-rubrics view-display-id-megamenu_rubrics view-dom-id-d7bb95289cc19722f1498b4b269ad0fb">
        
  
  
      <div class="view-content">
      <div class="item-list"><ul><li class="first">  
          <span class="term-1 parent-is-0"><a href="/bildung">Bildung</a></span>  </li>
<li>  
          <span class="term-2774 parent-is-0"><a href="/gesellschaft">Gesellschaft</a></span>  </li>
<li>  
          <span class="term-3 parent-is-0"><a href="/gesundheit">Gesundheit</a></span>  </li>
<li>  
          <span class="term-4 parent-is-0"><a href="/internationales">Internationales</a></span>  </li>
<li>  
          <span class="term-33 parent-is-0"><a href="/kalenderblaetter">Kalenderblatt</a></span>  </li>
<li>  
          <span class="term-5 parent-is-0"><a href="/kultur">Kultur</a></span>  </li>
<li>  
          <span class="term-2542 parent-is-0"><a href="/kunst">Kunst</a></span>  </li>
<li>  
          <span class="term-6 parent-is-0"><a href="/organisation">Organisationen</a></span>  </li>
<li>  
          <span class="term-7 parent-is-0"><a href="/politik">Politik</a></span>  </li>
<li>  
          <span class="term-8 parent-is-0"><a href="/profile">Profile</a></span>  </li>
<li>  
          <span class="term-9 parent-is-0"><a href="/religionen">Religionen</a></span>  </li>
<li>  
          <span class="term-10 parent-is-0"><a href="/soziales">Soziales</a></span>  </li>
<li>  
          <span class="term-11 parent-is-0"><a href="/vor-ort">vor Ort</a></span>  </li>
<li>  
          <span class="term-12 parent-is-0"><a href="/wissenschaft">Wissenschaft</a></span>  </li>
<li class="last">  
          <span class="term-2 parent-is-0"><a href="/bundeslaender">Bundesländer</a></span>  <div class="item-list"><ul><li class="first">  
          <span class="term-13 parent-is-2"><a href="/bundeslaender/baden-wuerttemberg">Baden-Württemberg</a></span>  </li>
<li>  
          <span class="term-14 parent-is-2"><a href="/bundeslaender/bayern">Bayern</a></span>  </li>
<li>  
          <span class="term-15 parent-is-2"><a href="/bundeslaender/berlin">Berlin</a></span>  </li>
<li>  
          <span class="term-16 parent-is-2"><a href="/bundeslaender/brandenburg">Brandenburg</a></span>  </li>
<li>  
          <span class="term-17 parent-is-2"><a href="/bundeslaender/bremen">Bremen</a></span>  </li>
<li>  
          <span class="term-18 parent-is-2"><a href="/bundeslaender/hamburg">Hamburg</a></span>  </li>
<li>  
          <span class="term-19 parent-is-2"><a href="/bundeslaender/hessen">Hessen</a></span>  </li>
<li>  
          <span class="term-20 parent-is-2"><a href="/bundeslaender/mecklenburg-vorpommern">Mecklenburg-Vorpommern</a></span>  </li>
<li>  
          <span class="term-21 parent-is-2"><a href="/bundeslaender/niedersachsen">Niedersachsen</a></span>  </li>
<li>  
          <span class="term-22 parent-is-2"><a href="/bundeslaender/nordrhein-westfalen">Nordrhein-Westfalen</a></span>  </li>
<li>  
          <span class="term-23 parent-is-2"><a href="/bundeslaender/rheinland-pfalz">Rheinland-Pfalz</a></span>  </li>
<li>  
          <span class="term-24 parent-is-2"><a href="/bundeslaender/saarland">Saarland</a></span>  </li>
<li>  
          <span class="term-25 parent-is-2"><a href="/bundeslaender/sachsen">Sachsen</a></span>  </li>
<li>  
          <span class="term-26 parent-is-2"><a href="/bundeslaender/sachsen-anhalt">Sachsen-Anhalt</a></span>  </li>
<li>  
          <span class="term-27 parent-is-2"><a href="/bundeslaender/schleswig-holstein">Schleswig-Holstein</a></span>  </li>
<li class="last">  
          <span class="term-28 parent-is-2"><a href="/bundeslaender/thueringen">Thüringen</a></span>  </li>
</ul></div></li>
</ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="view view-rubrik-kurzteaser view-id-rubrik_kurzteaser view-display-id-rubric_shortteaser view-dom-id-f842c609741b36e371637ce956fdb2d2">
        
  
  
      <div class="view-content">
        <article class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p class="wrap grid-image">
<b>Internationales</b> <a href="/artikel/bedraengt-verfolgt-ermordet-16031"><img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/styles/teaser_landscape/public/field/image/heilige_kuh.jpg?itok=SWjZv8db" width="362" height="202" alt="&quot;Heilige Kuh&quot;" title="&quot;Heilige Kuh&quot;" /></a>
</p>    
          <h1 class="title short-teaser"><a href="/artikel/bedraengt-verfolgt-ermordet-16031">Bedrängt, verfolgt, ermordet</a></h1>    
          <p class="body short-teaser is-trimmed">Wer in Indien öffentlich für Humanismus und kritisches Denken eintritt, lebt gefährlich. Mit Erstarken...</p>    
          <p class="more-link"><a href="/artikel/bedraengt-verfolgt-ermordet-16031"> Mehr&nbsp;→</a></p>    </article>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  <p class="close" title="Menü schließen"><a>Menü schließen</a></p>
</div></li>
</ul></li>
<li class="last expanded menu-mlid-1119 dropdown"><a href="/inhalt/schlagworte" title="">Schlagworte</a><ul class="menu"><li class="first last leaf menu-mlid-1120 menu-views menu-tags"><div class="view view-tags view-id-tags view-display-id-block_tags grid-tags view-dom-id-7dc5d71a17fbabc2694123dc990bb83c">
        
  
      <div class="attachment attachment-before">
      <div class="view view-tags view-id-tags view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <span class="views-summary views-summary-unformatted">        <a href="/inhalt/schlagworte/1">1</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/9">9</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/a">A</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/b">B</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/c">C</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/d">D</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/e">E</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/f">F</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/g">G</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/h">H</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/i">I</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/j">J</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/k">K</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/l">L</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/m">M</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/n">N</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/o">O</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/p">P</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/r">R</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/s">S</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/t">T</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/u">U</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/v">V</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/w">W</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/y">Y</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/z">Z</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/%C2%A7">§</a>
      </span>    </div>
  
  
  
  
  
  
</div>    </div>
  
      <div class="view-content">
      <p class="views-view-grid cols-4">
          <span class="row row-1 row-first">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/a-h-a">A.H.A.</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/aberglaube">Aberglaube</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/abgeltungssteuer">Abgeltungssteuer</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/abtreibung">Abtreibung</a>            </i>
              </span>
          <span class="row row-2">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/abtreibungsgegner">Abtreibungsgegner</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/achz">ächz</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/advent">Advent</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/afd">AfD</a>            </i>
              </span>
          <span class="row row-3">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/affen">Affen</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/afghanistan">Afghanistan</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/afrika">Afrika</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/aegypten">Ägypten</a>            </i>
              </span>
          <span class="row row-4">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/aids">Aids</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/aidshilfe">Aidshilfe</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/aktionskunst">Aktionskunst</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/aktionstag">Aktionstag</a>            </i>
              </span>
          <span class="row row-5">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/akupunktur">Akupunktur</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/aleviten">Aleviten</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/algerien">Algerien</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/alter">Alter</a>            </i>
              </span>
          <span class="row row-6">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/altruismus">Altruismus</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/amazonas">Amazonas</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/american-humanist-association">American Humanist Associat...</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/amerika">Amerika</a>            </i>
              </span>
          <span class="row row-7">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/amnesty-international">Amnesty International</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/analyse">Analyse</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/anarchismus">Anarchismus</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/animismus">Animismus</a>            </i>
              </span>
          <span class="row row-8">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/ankuendigung">Ankündigung</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/anthropologie">Anthropologie</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/anthroposophie">Anthroposophie</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/antiatombewegung">Antiatombewegung</a>            </i>
              </span>
          <span class="row row-9">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/antifaschismus">Antifaschismus</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/antisemitismus">Antisemitismus</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/apostasie">Apostasie</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/arabischer-fruhling">Arabischer Frühling</a>            </i>
              </span>
          <span class="row row-10">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/arbeitsrecht">Arbeitsrecht</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/archaeologie">Archäologie</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/architektur">Architektur</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/ard">ARD</a>            </i>
              </span>
          <span class="row row-11">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/argentinien">Argentinien</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/armut">Armut</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/artenschutz">Artenschutz</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/asien">Asien</a>            </i>
              </span>
          <span class="row row-12">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/assimilation">Assimilation</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/astrologie">Astrologie</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/astronomie">Astronomie</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/asylpolitik">Asylpolitik</a>            </i>
              </span>
          <span class="row row-13">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/atheismus">Atheismus</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/atheist-alliance-international-aai">Atheist Alliance Internati...</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/atheisten">Atheisten</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/atheistische-religionsgesellschaft-osterreich-arg">Atheistische Religionsgese...</a>            </i>
              </span>
          <span class="row row-14">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/aethiopien">Äthiopien</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/atomenergie">Atomenergie</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/aufarbeitung">Aufarbeitung</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/auferstehung">Auferstehung</a>            </i>
              </span>
          <span class="row row-15">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/aufklaerung">Aufklärung</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/aufklaerung-und-kritik">Aufklärung und Kritik</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/aufruf">Aufruf</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/augustinus">Augustinus</a>            </i>
              </span>
          <span class="row row-16">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/auslaenderhass">Ausländerhass</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/ausschreibung">Ausschreibung</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/ausstellung">Ausstellung</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/austellung">Austellung</a>            </i>
              </span>
          <span class="row row-17 row-last">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/australien">Australien</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/auszeichnung">Auszeichnung</a>            </i>
                  <i class="col col-3">
                      </i>
                  <i class="col col-4 col-last">
                      </i>
              </span>
    </p>    </div>
  
  
  
  
      <div class="view-footer">
      <p class="close" title="Menü schließen"><a>Schließen</a></p>    </div>
  
  
</div></li>
</ul></li>
</ul>
</nav> <!-- /.block -->
<div id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/artikel/goldenen-finanzen-des-bistums-muenster-15836" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." placeholder="hpd durchsuchen" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="image" id="edit-submit--2" name="submit" src="https://hpd.de/sites/all/themes/hpd2014/images/ic_search.png" alt="Suchen" title="Suchen" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-0JQ3nMmkkp4prKJoGfyipf4OtW0ZCrEQIx4-7SGSWk8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
</div>

		  <p id="skip-link" class="noscreen"><em><a href="#navigation">Skip to Navigation</a></em> &darr;</p>
		</div>
  </header>
    <div class="ads-helper">
        <div class="region region-ads-content-top">
	<!-- <div class="page"> -->
        <div class="view view-advertising-blocks view-id-advertising_blocks view-display-id-ad_content_top ads superbanner view-dom-id-c2d6ff3bbbfdab53dcad9dda9b21e2b2">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="ad ad-graphic adformat-0"><a href="https://stuttgarter-zukunftssymposium.de/"><img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/advertising/stuttgarterzukunfssymposiumsuperbanner.jpg" width="728" height="90" alt="" /></a></div>    </div>
    </div>
  
  
  
  
  
  
</div>	<!-- </div> -->
  </div>
            <div class="region region-sidebar-second">
    <div id="block-views-7351af9ddea3cb4b85bd5208b8201e7c" class="block block-views">

      
  <div class="content">
    <div class="view view-advertising-blocks view-id-advertising_blocks view-display-id-ad_skyscraper ads skyscraper wide-skyscraper view-dom-id-f9e91bf56dd8dc6c51333b66701748e4">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="ad ad-graphic adformat-1"><a href="http://saekulare-woche.de/"><img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/advertising/menschrechte-woche_webbanner_hpd_160x600.png" width="160" height="600" alt="" /></a></div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
      <main id="main" class="page clearfix with-navigation">
    <div id="content" class="column" role="main">
                    <div id="breadcrumb"><a href="/">Startseite</a></div>
                                            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

      
  
<article id="node-15836" class="node node-article node-promoted view-mode-full" about="/artikel/goldenen-finanzen-des-bistums-muenster-15836" typeof="sioc:Item foaf:Document" itemscope itemtype="http://schema.org/Article">

    <header>
		<ul class="field-themen nav field-items"><li><a href="/organisation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Organisationen</a></li><li><a href="/religionen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Religionen</a></li><li><a href="/vor-ort" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">vor Ort</a></li></ul>						<h1 itemprop="name" class="node-title">Die goldenen Finanzen des Bistums Münster</h1>
		<span property="dc:title" content="Die goldenen Finanzen des Bistums Münster" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    </header>
		<aside class="meta">
            <p class="authors">Von:<br><i><a href="/autor/ingo-eitelbach-15745" class="author-name">Ingo Eitelbach</a></i></p> 
        <p class="wrapper-hpd-date row">
    <time class="hpd-date" itemprop="datePublished" content="2018-08-03" datetime="2018-08-03T12:31:01+02:00">3. Aug 2018</time>    </p>
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><b class="field-label">Schlagworte:&nbsp;</b><p class="field-items tags-items"><a href="/schlagworte/katholische-kirche" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Katholische Kirche</a><span class="sep">,</span> <a href="/schlagworte/kirchenfinanzen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kirchenfinanzen</a><span class="sep">,</span> <a href="/schlagworte/finanzen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Finanzen</a><span class="sep">,</span> <a href="/schlagworte/muenster" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Münster</a></p></div>        <p class="comment-count row">
    Kommentare: <a href="#comments">4</a>
    </p>
            <div id="sn-count" class="shariff" data-services="[&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-twitter-via="hpdticker" data-title="Die goldenen Finanzen des Bistums Münster" data-backend-url="null" data-mail-url="mailto:" data-mail-subject="Leseempfehlung auf hpd.de: Die goldenen Finanzen des Bistums Münster" data-mail-body="Eventuell interessiert Dich das: https://hpd.de/artikel/goldenen-finanzen-des-bistums-muenster-15836" data-lang="de" data-orientation="vertical"></div>
	</aside>
	<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://hpd.de/sites/hpd.de/files/field/image/dom_muenster_auge.jpg"><figure id="file-23905--2" class="file file-image file-image-jpeg">
  <figcaption>
        <h2 class="element-invisible"><a href="/files/dom-muenster-auge-jpg.bild">dom_muenster_auge.jpg</a></h2>
    
        <div class="caption">Der Dom von Münster mit der Kunstinstallation "Auge für Auge"</div>
        <p class="copyright">© Daniela Wakonigg</p>
    </figcaption>

    <img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/styles/head_crop_autoreuse/public/field/image/dom_muenster_auge.jpg?itok=Ilpcufqf&amp;c=7b080b1252b34c4c3b0a7c5c6e0f7a77" alt="Dom Münster" title="Dom Münster" />
  </figure>
</div></div></div>    <div class="col c-wrapper">
    <div class="content">
    <div itemprop="articleBody" class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><b>Das Bistum Münster ist reich. Das lässt der Blick in den im Juli vorgestellten Haushaltsplan 2018 erahnen. Doch eine vollständige Offenlegung des Bistumsvermögens fehlt noch immer.</b></p>
</p>
<p>"Das Bistum Münster legt seine Bilanz offen", so heißt es in einer Meldung der <i>Westfälischen Nachrichten </i>vom <a href="http://t.wn.de/Muenster/3378001-Das-Bistum-Muenster-legt-seine-Bilanz-offen-Vermoegend-aber-zugleich-auf-Sparkurs">04.07.2018</a>. Der sich daraus offensichtlich ergebende Reichtum "... relativiert sich schnell", so Generalvikar Norbert Köster, um voreiligen Bewertungen mit Zahlen und Fakten zu begegnen. Ein Generalvikar ist der Stellvertreter des Bischofs und für die Verwaltung der Diözese zuständig.</p>
</p>
<p>Johannes Loy von den <i>Westfälischen Nachrichten </i><a href="http://www.wn.de/Kommentar/3378002-Kommentar-Bistum-Muenster-legt-Vermoegen-offen-In-Beziehungen-investieren">kommentiert</a> den Haushaltsplan und stellt fest, dass das Vermögen aus Immobilien und Geldanlagen doch zweckgebunden sei und gibt in seinem Text die Aussage des Generalvikars ohne weitere Analyse wieder. Gab dieser doch zu Protokoll, dass das Bistum zuallererst in Seelsorger, Mitarbeiter, also Menschen investiere, die Beziehungen aufbauen, Hilfen anbieten, Orientierung vermitteln. Es stellt sich die Frage, ob die Zeitung bzw. der kommentierende Journalist die nötige kritische Distanz zu der zu bewertenden Organisation hat.</p>
</p>
<h2>Wie sind aus unabhängiger Sicht die Haushaltszahlen zu bewerten?</h2>
</p>
<p>Zunächst fällt dem fachkundigen Dritten auf, dass vermittelt wird, es ginge um die Bilanzen des Bistums und dass diese en Detail veröffentlicht worden seien. Dann dreht sich die weitere Berichterstattung allerdings um den Haushaltsplan für das Jahr 2018. Mit anderen Worten, eine Planungsrechnung wird mit harten Bilanzzahlen, die üblicherweise von einem Wirtschaftsprüfungsunternehmen auf Herz und Nieren geprüft wird, verwechselt.</p>
<p>Auf der Internetseite des Bistums ist der Unterschied zwischen Haushaltsplan und Bilanz zwar erläutert, man hat es allerdings nicht für nötig erachtet, die Zeitung auf diesen Irrtum hinzuweisen. Ein Versehen oder Absicht?</p>
</p>
<p>Möglichweise bietet der Plan aber auch Einsicht in echte Abschlusszahlen. Wagen wir doch zumindest einen groben Blick in die 496 Seiten des <a href="https://www.bistum-muenster.de/fileadmin/user_upload/Website/Downloads/Bistum/BGV/600-Verwaltung/Bistumshaushalt/2018-Haushaltsplan.pdf">Haushaltsplans</a>.</p>
</p>
<h2>Allgemeines</h2>
</p>
<p>Der Haushaltsplan 2018 wurde erstmals nach dem Neuen Kommunalen Finanzmanagement erstellt und nicht mehr auf Grundlage der Kameralistik. Diese auch "Doppik" genannte Regelung wenden Kommunen in Nordrhein-Westfalen seit einiger Zeit an.</p>
<p>Kurz gesagt bedeutet dies, dass nicht mehr nur die reinen Zahlungsströme, also Einnahmen und Ausgaben, betrachtet werden, sondern zusätzlich Aufwand und Ertrag, also der in Geld gemessene Werteverzehr in einer Abrechnungsperiode.</p>
</p>
<p>Ein Beispiel: Der Bau eines Bischofsitzes kostet mit Badewanne 30 Millionen Euro. In der Kameralistik wird dies zum Zeitpunkt der Ausgabe, also der Bezahlung der Rechnung, in Höhe von 30 Millionen berücksichtigt. Im neuen Verfahren wird im Ergebnisplan zusätzlich die jährliche Abschreibung, z. B. bei einer Nutzungsdauer von 30 Jahren ein Betrag in Höhe von 1 Million Euro berücksichtigt.</p>
</p>
<p>Das neue Verfahren bietet eine fortlaufende Übersicht über die Veränderung von Vermögen und Kapital. Weshalb alle "normalen" Unternehmen ab einer bestimmten Größe eine kaufmännische Buchführung betreiben müssen. Auch die Kirchen werden moderner. Die Umstellung des Verfahrens hat der Generalvikar beschlossen.</p>
</p>
<p>Das Bistum Münster gliedert sich in einen nordrhein-westfälischen und einen oldenburgischen Teil. Mit 1.891.154 Katholiken ist das Bistum Münster die zweitgrößte Diözese in der Bundesrepublik. Am 31.12.2016 lebten insgesamt 1.627.329 Katholiken im nordrhein-westfälischen Teil und 263.825 Katholiken im oldenburgischen Teil des Bistums Münster.</p>
<p>Der jetzt vorgestellte Haushaltsplan bezieht sich allerdings nur auf den nordrhein-westfälischen Teil. Somit bleibt ein Anteil von 14 % (gemessen an der Anzahl der Mitglieder) unberücksichtigt.</p>
</p>
<p>Das Bistum plant mit Erträgen in Höhe von 658.537.953 Euro und Aufwendungen in Höhe von 639.500.769 Euro (S. 19). Diese Umsatzzahlen sind vergleichbar mit großen mittelständischen Unternehmen und es ergibt sich daraus ein Gewinn (genannt Überschuss) von gut 19 Millionen Euro. Dieser Gewinn soll planmäßig den Rücklagen zugeführt werden und erhöht somit das Eigenkapital (S. 26).</p>
<p>Beim Cash-Flow (dem Finanzplan) sieht es noch rosiger aus, auch wenn das eigentlich nicht direkt zu vergleichen ist. Am Ende des Jahres rechnet man mit einem um gut 27 Millionen höheren Kassenbestand.</p>
</p>
<p>Unberücksichtigt in diesen Zahlen ist der Plan des bischöflichen Stuhls, also des engsten Bereiches um den Bischof. Hierzu gibt es einen eigenen Haushaltsplan.</p>
</p>
<p>Im Vorbericht erfahren wir, dass man die Erstellung einer Eröffnungsbilanz, also die erstmalige Feststellung der Vermögens- und Kapitalverhältnisse mit Stichtag 01.01.2018 vorsieht. Diese existiert, entgegen des Presseberichtes, noch gar nicht.</p>
</p>
<h2>Der Ergebnisplan – Erträge</h2>
</p>
<p>67 % der Erträge oder 444 Millionen Euro, also genau zwei Drittel, machen die Kirchensteuern aus.</p>
</p>
<p>Die Höhe der Erträge aus Kirchensteuern betrug 2012 noch 351,8 Millionen Euro, die durch die Finanzämter zum Schnäppchenpreis eingezogen wurden. 2018 werden dies voraussichtlich 444,4 Millionen Euro (S. 34) sein. Demgegenüber haben sich die Mitgliedszahlen wie folgt entwickelt: 2012 = 1.687.555 zu 2016 = 1.627.331 (S. 11). <a href="https://www.kirche-und-leben.de/artikel/katholikenzahlen-im-bistum-muenster/">Für 2017</a> ergibt sich eine Anzahl von 1.609.791. Rechnet man diese Entwicklung für 2018 hoch (-17.000), so kommt man auf einen Wert von 1.592.791.</p>
</p>
<p>Das Geschäftsmodell des Bistums scheint also höchst erfolgreich. Bei einem Rückgang der Mitglieder um 5,6 % steigern sich die Steuereinnahmen um 26 %. Die Konjunktur brummt seit Jahren, das bedeutet: weniger Arbeitslose und mehr Gehalt. Im Bistum Münster herrscht Feierstimmung und man kann mit Fug und Recht darauf verweisen, dass die Kirchensteuern der Befriedigung der kirchlichen Bedürfnisse dienen (S. 63). Allerdings erwartet das Bistum einen Rückgang der Kirchensteuerzahler um sage und schreibe 37,4 % in den kommenden 20 Jahren. Man hofft allerdings auf die positiven Auswirkungen der Besteuerung der Renten (S. 36).</p>
</p>
<p>Zuwendungen und allgemeine Umlagen werden mit 166 Millionen Euro angenommen (entspricht 25 % der Erträge insgesamt, S. 37). Hierbei handelt es sich im Wesentlichen um öffentliche Zuschüsse zur Ehe- und Familien- und Schwangerschaftsberatung und insbesondere zur Finanzierung von katholischen Schulen (141 Millionen Euro).</p>
</p>
<p>Christliche Mission in diesen Bereichen wird vom Staat kräftig unterstützt. Kirchen als Schulträger müssen beispielsweise nur einen Eigenanteil von 15 % bringen. Angesichts der staatlichen Zuschüsse in anderen Bereichen wie den Subventionen für das Fach Theologie an Universitäten, für den Religionsunterricht an Schulen etc. allerdings nur ein Tropfen auf den heißen Stein. Im Ergebnis ist die Zusammenarbeit mit den Kirchen eher ein Zuschussgeschäft für den Staat.</p>
</p>
<p>Das Bistum erhält vom Staat 1,12 Millionen Euro für die Pfarrer, 453.000 für den Bischof samt Sekretär und 803.000 für das Priesterseminar und das Domkapitel (S. 37). Interessant ist auch, dass in den Zuwendungen Abführungen von Kirchengemeinden in Höhe von 18,5 Millionen Euro enthalten sind, die allerdings aus der Vermarktung von Grundstücken (Erbbaurechte etc.) generiert werden.</p>
</p>
<p>Privatrechtliche Leistungsentgelte in Höhe von gut 10 Millionen Euro (S. 38) entfallen auf Mieten, Pachten und Kursgebühren z. B. im Schulbereich. Kostenerstattungen in Höhe von 11 Millionen Euro (S. 38) entfallen unter anderem auf Elterngelder bei der Schulausbildung.</p>
</p>
<p>Die Finanzerträge in Höhe von knapp 21 Millionen Euro enthalten gut 12 Millionen Euro für Versorgungsabsicherungen, also für die zukünftige Zahlung von Pensionen an ausgeschiedene Mitarbeiter.</p>
</p>
<h2>Der Ergebnisplan – Aufwendungen</h2>
</p>
<p>Transferaufwendungen in Höhe von 252 Millionen Euro leistet das Bistum an andere pastorale Ebenen. Die Kirchengemeinden im Bistum erhalten z. B. 168 Millionen Euro, das macht einen Anteil der Kosten von lediglich 26 % aus.</p>
</p>
<p>Personalaufwendungen als zweithöchster Posten betragen 210 Millionen Euro. Versorgungsaufwendungen von 75 Millionen Euro betreffen Kosten für die Altersversorgung und für Beihilfen. Es sind z. B. Rückstellungen für zukünftige Ansprüche zu bilden.</p>
</p>
<p>Die sonstigen ordentlichen Aufwendungen von 49,7 Millionen Euro betreffen unter anderem Kirchensteuerverwaltungsgebühren in Höhe von 10 Millionen Euro. Das entspricht etwa 2,25 % des Kirchensteueraufkommens. Wie oben bereits gesagt, ein Schnäppchen!</p>
</p>
<p>Abschreibungen machen einen Betrag von 24 Millionen Euro aus. Davon entfallen 20 Millionen auf Abschreibungen für Gebäude. Geht man von einer durchschnittlichen Nutzungsdauer von 50 Jahren aus (die AfA-Tabellen geben ca. 40–80 Jahre her), so käme man auf einen Herstellungswert der Gebäude von 1 Milliarde Euro. Bei einem angenommenen Restbuchwert von 50 %, ergäbe sich ein aktueller Gesamtrestbuchwert der Immobilien von 500 Millionen Euro. Erfahren werden wir hierüber mehr bei der Veröffentlichung der Bilanz, zumindest das, was die Kirchen meinen, veröffentlichen zu müssen.</p>
</p>
<h2>Der Finanzplan – Investitionen</h2>
</p>
<p>Im Bereich der Investitionen, also den Ausgaben für Anlagen, die der Organisation langfristig zur Verfügung stehen (insbesondere Gebäude), geht das Bistum von einem Betrag in Höhe von 31,6 Millionen Euro aus (ab S. 51). Investiert wird insbesondere in Schulen, Jugendeinrichtungen und Ausbildungseinrichtungen.</p>
</p>
<p>Deutlich zeigt sich, an welchen Stellen das Bistum meint, dass Investitionen in den Glauben am meisten Profit abwerfen: bei Kindern und Jugendlichen sowie bei jungen Erwachsenen. So plant das Bistum den Bau eines Studierendenwohnheims mit Kosten in Höhe von 22,5 Millionen Euro.</p>
<h2>Ableitung von Bilanz und Erfolgsrechnung</h2>
</p>
<p>Zurückkommend auf die eingangs geleistete Kritik hinsichtlich der Berichterstattung und der Verwechslung zwischen Bilanz und Haushaltsplan  kann zumindest angemerkt werden, dass in der Darstellung der einzelnen Produktbereiche die Ist-Ergebnisse des Jahres 2016 ausgewiesen sind. Daraus ließe sich eine Gewinn- und Verlustrechnung bzw. Ergebnisrechnung erarbeiten.</p>
</p>
<p>Allerdings lässt der Gesamtplan auf Seite 73 eine Einschätzung zu, ob der erwartete Millionengewinn 2018 ein Einzelfall ist oder nicht. Etwas überspitzt kann man tatsächlich behaupten, dass die läppischen 19 Millionen ein Einzelfall sind, denn 2017 wurde mit einem Betrag von 47 Millionen gerechnet und 2016 (hier wird das tatsächliche Ergebnis ausgewiesen, allerdings fehlen wie auch für 2017 Abschreibungen in Höhe von ca. 24 Millionen Euro) betrug der Gewinn 81 Millionen Euro.</p>
</p>
<p>Im Bereich der Bilanzzahlen fehlen Angaben zum Stand des Vermögens, also insbesondere zum Anlagevermögen, gänzlich. Ausgewiesen ist allerdings der Stand der Verbindlichkeiten zum 31.12.2016, hierbei handelt es sich möglicherweise um Ist-Zahlen (im Ergebnisplan sind die 2016er Beträge Ist-Angaben). Das Bistum hatte Bankschulden in Höhe von 29 Millionen Euro, die bis Ende 2018 auf 19 Millionen abgebaut werden sollen. Eine sehr reife Tilgungsleistung!</p>
</p>
<p>Auch Angaben zum Eigenkapital sind dokumentiert. Das Eigenkapital weist zum 31.12.2016 einen Betrag in Höhe von 1,124 Milliarden Euro aus, der bis Ende 2018 auf 1,168 Milliarden Euro anwachsen soll.</p>
<p>Bei einer Bilanzsumme Ende 2018 von 1,187 Milliarden Euro wäre das eine Eigenkapitalquote von 98 %. Da bleibt vielen Unternehmensinhabern sicherlich die Spucke weg.</p>
</p>
<p>Um fair zu bleiben, sind jedoch noch einige Anmerkungen zu machen: Im Eigenkapital sind Posten ausgewiesen, die einen wesentlichen Fremdkapitalcharakter aufweisen. So ist ein Teil der Rücklagen zweckgebunden. Die größten Posten, nämlich die Versorgungsrücklagen für ehemalige Mitarbeiter in Höhe von 654 Millionen Euro, stehen dem Bistum nicht zur freien Verwendung zur Verfügung. Diese sind auch als Rückstellung gekennzeichnet, was eigentlich bedeutet, dass diese unter dem Fremdkapital auszuweisen wären. Das mag allerdings den rechtlichen Voraussetzungen des Neuen Kommunalen Finanzmanagement geschuldet sein. Berücksichtigt man diese Posten nicht, so ergibt sich eine Eigenkapitalquote von 43 %, was immer noch eine exzellente Ausstattung der Unternehmung Bistum Münster mit Eigenkapital bedeutet.</p>
</p>
<p>Noch viel beeindruckender ist es, wenn man betrachtet, wie sich das Eigenkapital verzinst. Die sogenannte Eigenkapitalrendite ist eine der Kennzahlen eines Unternehmens auf die ein Investor besonders schaut, da er daran erkennen kann, wieviel er mit seinem eingesetzten Geld im Vergleich zu anderen Investitionsmöglichkeiten verdient.</p>
</p>
<p>Für 2016 haben wir weiter oben einen Gewinn von 81 Millionen Euro (wenn man die Abschreibungen berücksichtigt sind es 57 Millionen Euro) aus den Unterlagen entnehmen können (S. 73). Das Eigenkapital betrug im Jahr 2016 (ohne Versorgungsrückstellungen) 484,3 Millionen Euro. Daraus ergibt sich eine Rendite von knapp 17 % (oder immer noch knapp 12 % bei Berücksichtigung der AfA)! Erfolgssteuern werden auf diesen Gewinn nicht gezahlt. Davon kann die Deutsche Bank nur träumen, erreichte diese doch eine solche Rendite zuletzt 2009.</p>
</p>
<p>Auch ist davon auszugehen, dass das Anlagevermögen doch deutlich höher liegt, als nach unserer Hochrechnung aufgrund der Abschreibungen. Immerhin sind neben zwei Stiftungen (Bilanzsumme 89 Millionen Euro) Finanzanlagen aus einer Liste zu entnehmen, die dem Anlagevermögen aus z. B. Gebäuden (dem Sachanlagevermögen) noch hinzuzurechnen sind. Hinzu kommen die Grundstückswerte, die nicht abgeschrieben werden.</p>
</p>
<p>Als Buchwert der Beteiligungen sind offensichtlich die jeweiligen Anteile anhand des Stammkapitals der Gesellschaft ermittelt worden. So ergibt sich zumindest der Beteiligungswert bei der Aachener Siedlungs- und Wohnungsgesellschaft mbH, der wertmäßig höchsten Beteiligung. Das Bistum hält 10,65 % der Anteile.</p>
<p>Das Unternehmen weist laut Bundesanzeiger zum 31.12.2016 ein Stammkapital von 37 Mio Euro aus, davon sind 10,65 % genau die 3,9 Mio Euro, die das Bistum als Buchwert dokumentiert.</p>
</p>
<p>Nicht berücksichtigt werden jedoch die weiteren Posten des Eigenkapitals, wie die satzungsmäßige Rücklage oder die Gewinnrücklage in Höhe von 122 Mio Euro. Auch an diesen Posten hat das Bistum Rechte. So würde sich z. B. im Bezug auf die Gewinnrücklage ein zusätzlicher Betrag in Höhe von 13 Mio Euro Beteiligungswert ergeben. Und dabei sind die zahlreichen anderen Beteiligungen noch gar nicht berücksichtigt.</p>
</p>
<p>Wir dürfen sehr gespannt auf die Veröffentlichung der Eröffnungsbilanz sein. Wie werden die Grundstücke und Gebäude und die Beteiligungen bewertet? Wird hier wirklich nur der Restbuchwert des Sachanlagevermögens und der Beteiligungen aufgeführt? Wie sieht es mit Grundstücken in Toplagen aus, die zum Teil vor Jahrhunderten unter fragwürdigen Umständen in das Eigentum der Kirche gelangt sind? Man kann durchaus davon ausgehen, dass das Bistum stille Reserven in erheblicher Höhe vorhält, die erst bei einem Verkauf aufgedeckt werden.</p>
</p>
<h2>Der bischöfliche Stuhl</h2>
</p>
<p>Nun noch ein kurzer Abstecher in den Haushalt des bischöflichen Stuhls, der übrigens den Status einer Körperschaft des öffentlichen Rechts genießen darf. Steuerlich heißt das für den Bischof, dass es, Gott sei Dank, gewisse Freiheiten gibt.</p>
</p>
<p>Im Falle des Bistums Münster werden hier die Aufwendungen im Zusammenhang mit der bischöflichen Wohnung und 12 Liegenschaften in Münster und Coesfeld, sowie 122 Erbbaurechtsgrundstücke zugeordnet. Sämtliche darüber hinaus gehenden Aufwendungen, die im Zusammenhang mit Amtsführung des Bischofs stehen, sind dem Bistumshaushalt zugeordnet. Im Bezug auf die Liegenschaften ist Ziel eine angemessene Rendite.</p>
</p>
<p>Die Beträge sind hier deutlich niedriger im Vergleich zum Bistum insgesamt. So stehen geplanten Kosten in Höhe von 252.000 Euro Erträge in Höhe von 490.000 Euro gegenüber. Macht einen steuerfreien Gewinn von 238.000 Euro. Auf jeden Fall genug Geld für eine zweite Badewanne. Aber Spaß beiseite: 2017 wurde noch mit einem Überschuss von 321.000 Euro (S. 482) gerechnet. Der Gewinn bricht 2018 also regelrecht ein.</p>
</p>
<p>Der bischöfliche Stuhl ist auch bereits zwei Schritte weiter als das Bistum. Es existiert nämlich eine Eröffnungsbilanz und zwar zum 01.01.2017 (S. 496). Die Vermögensseite weist einen Betrag von 17 Millionen Euro für Grundstücke aus, mehr als doppelt so viel wie die darauf befindlichen Gebäude (7 Millionen Euro). Man stelle sich vor, die Grundstücke im Bereich des Bistums wären im Verhältnis zu den Gebäuden auch so viel Wert. Es würde sich ein Milliardenvermögen ergeben, das im Wesentlichen durch Eigenkapital finanziert wäre.</p>
</p>
<p>Der Bischof verfügt weiterhin über 3,8 Millionen an Wertpapieren und hatte Ende 2017 knapp 400.000 Euro an Barem im Portemonnaie. Und wie ist das Ganze finanziert? Im Prinzip komplett durch Eigenkapital. Dem Bischof geht es also ziemlich gut.</p>
</p>
<h2>Fazit</h2>
</p>
<p>Ein ernstes Wort zum Abschluss: von Transparenz oder der von den Westfälischen Nachrichten beschriebenen "Offenlegung der Bilanzen" kann nur sehr bedingt die Rede sein. Weder erfährt man etwas über den tatsächlichen Wert des Vermögens, noch kann man den angegeben Zahlen zum Eigenkapital größere Beachtung schenken, denn diese ergeben sich de facto erst, wenn die andere Seite der Bilanz (insbesondere das Anlagevermögen) feststeht. Im Übrigen fehlt der oldenburgische Teil des Bistums. Mit ein wenig Mühe lässt sich aber schon jetzt erkennen, dass man es hier mit einem Konzern zu tun hat, der über eine fantastische Finanzausstattung verfügt.</p>
</p>
<p>Zu beachten ist außerdem die Struktur der Institutionen, die über die Abschlüsse und Pläne zu befinden haben. Zuständig für das Zahlenwerk ist der Generalvikar, dessen Rechnung vom Rechnungsprüfungsausschuss geprüft wird. Der Ausschuss wird vom Kirchensteuerrat eingesetzt, in dem wiederum der Generalvikar und einige seiner Mitarbeiter sind. Man kontrolliert sich also selbst. Kaschiert wird dieser seltsame Zustand damit, dass im Kirchensteuerrat auch Personen aus Banken, der öffentlichen Verwaltung und Wirtschaftsprüfung sitzen. Eine Scheinkontrolle, da diese Personen von den kirchlichen Gremien in den Rat gewählt wurden und nicht aufgrund von Gesetzen unabhängige Prüfungen der Abrechnungszahlen vornehmen.</p>
</p>
<p>All diese Erkenntnisse lassen nichts Gutes für die Bilanzveröffentlichung erwarten. Die Kirchen haben es immer verstanden, sich an gesellschaftliche Entwicklungen anzupassen, gerade wenn es ums Geld geht. Die jetzige "Transparenzoffensive" ist den Bemühungen der säkularen Kräfte in Deutschland zu verdanken (z. B. den Veröffentlichungen zum Thema Kirchenfinanzen von Carsten Frerk), die die unsäglichen Privilegien der christlichen Glaubenskonzerne aufdecken. Aus diesem Grund bauen die Kirchen möglicher Kritik direkt mit bekannten Legenden vor, wie z. B. der Generalvikar von Münster, Dr. Norbert Köster, unter der Überschrift "Kirche sein, die Beziehung stiftet". Er sagt: "Vor allem geht es aber um die Beziehungen, die wir mit Menschen pflegen wollen – gerade auch mit Fernstehenden und Suchenden. Schließlich und in erster Linie geht es auch und gerade darum, es zu ermöglichen, dass Menschen in Beziehung zu Gott treten."</p>
</p>
<p>Wie sagte Karl-Heinz Deschner einmal: "Die Kirche lässt sich gegebenenfalls von zehn Glaubensartikeln neun wegnehmen, aber wenn's ums Geld geht, gibt es kein Pardon." Recht hatte er!</p>
</p>
</div></div></div>  </div> <!-- /.content -->

  
	
	    <section id="comments" class="dropdown-section comments comment-wrapper">
  	<p class="comment-count">
	4 Kommentare	</p>
          <h1 class="comments__form-title title comment-form dropdowner">Kommentar hinzufügen</h1>
	<div class="dropdown-wrapper">
	<p class="hint">Die Redaktion behält sich das Recht vor, Kommentare vor der Veröffentlichung zu prüfen und über die Freischaltung zu entscheiden.</p>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/15836" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Ihr Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Nur Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-HepA-0Keeo0Bk2PA7UEJYMgENvxJxQAPu3cRHkpOkNk" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-notify">
 <input type="checkbox" id="edit-notify" name="notify" value="1" class="form-checkbox" />  <label class="option" for="edit-notify">Ich möchte bei Antworten zu meinen Kommentaren benachrichtigt werden. </label>

</div>
<input type="hidden" name="notify_type" value="2" />
<div class="Konfession-textfield"><div class="form-item form-type-textfield form-item-Konfession">
  <label for="edit-konfession">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-konfession" name="Konfession" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /></div></div></form>	</div>
        <h2 class="element-invisible comments__title title">Kommentare</h2>
    
  <a id="comment-36189"></a>
<article class="comment comment-by-anonymous first odd clearfix" about="/comment/36189#comment-36189" typeof="sioc:Post sioct:Comment">

  <header>
    <p class="submitted">
            <span property="dc:date dc:created" content="2018-08-03T17:15:25+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">henry burchardt</span> am <time pubdate datetime="2018-08-03T17:15:25+02:00">3. August 2018 - 17:15</time> </span>      <a href="/comment/36189#comment-36189" class="permalink" rel="bookmark">Permanenter Link</a>    </p>

            
      </header>

  <span rel="sioc:reply_of" resource="/artikel/goldenen-finanzen-des-bistums-muenster-15836" class="rdf-meta element-hidden"></span><div itemprop="comment" class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="expanding-formatter" data-inline="1" data-css3="1" data-effect="slide"><div class="expanding-formatter-summary"><p>Toll-  erst einmal vielen dank für den detaillierten kirchen-finanzbericht - eine großartige fleißarbeit. Im gegensatz zu wirtschaftsunternehmen, die mit ihren zahlen brillieren möchten, werden die kirchen, die lt.</div><span class="expanding-formatter-ellipsis">…</span><div class="expanding-formatter-content"> franziskus &quot;armut predigen sollen&quot;, gerne ihre milliardenschätze verbergen wollen. Ich traue ihnen auch in dem bereich nicht für einen sechser. Sie werden sich die besten Finanzberater auf deutschen boden leisten können.</p>
<p>Was den berichtenden journalisten in den westf. nachrichten (wn) angeht, so bin ich davon überzeugt, daß sowohl in der neuen osnabrücker (noz)  als auch in der wn nur kirchenhörige journalisten sitzen. Die noz, die sich gerne als meistzitierte zeitung deutschlands verkauft, ist auf den innenseiten (wie die wn) eine reine kirchenpostille. Man kann, ohne es zu böse zu formulieren, vermuten das die zuständigen Bischöfe und die verleger, chefredakteure, redakteure und freien zuarbeiter fast alle pathologische  Kirchenmissionare sind. Jedes noch so kleine und unbedeutende detail von den umliegenden gemeinden bis nach rom wird zu halb- oder ganzseitigen  erschreckend aufgebläht. Beide zeitungen haben hier das absolute monopol und man muß ihre religiöse indoktrination in kauf nehmen, wenn man ortsinfos haben möchte.</p>
</div><div class="expanding-formatter-trigger"><a href="javascript:void(0)" class="button">Aufklappen</a></div></div></div></div></div>
  
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/15836/36189">Antworten</a></li>
</ul></article><a id="comment-36190"></a>
<article class="comment comment-by-anonymous even clearfix" about="/comment/36190#comment-36190" typeof="sioc:Post sioct:Comment">

  <header>
    <p class="submitted">
            <span property="dc:date dc:created" content="2018-08-03T17:38:19+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Wolfgang Schaefer</span> am <time pubdate datetime="2018-08-03T17:38:19+02:00">3. August 2018 - 17:38</time> </span>      <a href="/comment/36190#comment-36190" class="permalink" rel="bookmark">Permanenter Link</a>    </p>

            
      </header>

  <span rel="sioc:reply_of" resource="/artikel/goldenen-finanzen-des-bistums-muenster-15836" class="rdf-meta element-hidden"></span><div itemprop="comment" class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Denn sie wissen nicht, wie viel sie haben. Zuviel! Und was mir große Sorgen bereitet: wie viel Geld ist an Gott geflossen? Das kann nur Schmiergeld gewesen sein.</p>
</div></div></div>
  
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/15836/36190">Antworten</a></li>
</ul></article><a id="comment-36199"></a>
<article class="comment comment-by-anonymous odd clearfix" about="/comment/36199#comment-36199" typeof="sioc:Post sioct:Comment">

  <header>
    <p class="submitted">
            <span property="dc:date dc:created" content="2018-08-04T02:42:01+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Hans Trutnau</span> am <time pubdate datetime="2018-08-04T02:42:01+02:00">4. August 2018 - 2:42</time> </span>      <a href="/comment/36199#comment-36199" class="permalink" rel="bookmark">Permanenter Link</a>    </p>

            
      </header>

  <span rel="sioc:reply_of" resource="/artikel/goldenen-finanzen-des-bistums-muenster-15836" class="rdf-meta element-hidden"></span><div itemprop="comment" class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ich denke, das Bistum Münster ist da keine Ausnahme innerhalb der rkK, sondern perfide Methode.</p>
</div></div></div>
  
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/15836/36199">Antworten</a></li>
</ul></article><a id="comment-36266"></a>
<article class="comment comment-by-anonymous last even clearfix" about="/comment/36266#comment-36266" typeof="sioc:Post sioct:Comment">

  <header>
    <p class="submitted">
            <span property="dc:date dc:created" content="2018-08-06T18:23:02+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Thomas B. Reichert</span> am <time pubdate datetime="2018-08-06T18:23:02+02:00">6. August 2018 - 18:23</time> </span>      <a href="/comment/36266#comment-36266" class="permalink" rel="bookmark">Permanenter Link</a>    </p>

            
      </header>

  <span rel="sioc:reply_of" resource="/artikel/goldenen-finanzen-des-bistums-muenster-15836" class="rdf-meta element-hidden"></span><div itemprop="comment" class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="expanding-formatter" data-inline="1" data-css3="1" data-effect="slide"><div class="expanding-formatter-summary"><p>Ich sag es immer wieder und wieder: Kirchen sind riesengrosse logisch konstruierte Lügenkonstrukte und jeder der von dem Blutgeld unserer Ahnen profitieren möchte macht damit weiter.<br /></div><span class="expanding-formatter-ellipsis">…</span><div class="expanding-formatter-content">
Jeder ex-Teilnehmer dieses Sozialkonstruktes sollte das Blutgeld - das blutige Geld seiner Ahnen zurückfordern - nenn wir es Schadenersatz, Rückerstattung, Wiedergutmachung ... an uns und an unseren Ahnen.</p>
</div><div class="expanding-formatter-trigger"><a href="javascript:void(0)" class="button">Aufklappen</a></div></div></div></div></div>
  
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/15836/36266">Antworten</a></li>
</ul></article>
</section>
  </div> <!-- /.col c-wrapper -->

</article> <!-- /.node -->

</div> <!-- /.block -->
  </div>
          </div> <!-- /#content -->

          <aside id="sidebar-first" class="column sidebar" role="complementary">
          <div class="region region-sidebar-first">
    <section id="block-sf-hpd-authors-info" class="block block-sf-hpd">
    <div class="wrap"><h1>Über den Autor</h1></div><div class="content"><ul></ul><p class="more-from">Mehr vom Autor auf hpd:</p></div><footer><div class="view view-authors view-id-authors view-display-id-authors_box_titles view-dom-id-c85924d441e430b4cf3d3683056c8cfb">
        
  
  
      <div class="view-content">
      <div class="item-list authors-box-titles">    <ol>          <li class="">  
          <a href="/artikel/mein-kopf-gehoert-mir-16092">Mein Kopf gehört mir!</a>  </li>
          <li class="">  
          <a href="/artikel/evolutionspfad-ploen-eroeffnet-15961">Evolutionspfad in Plön eröffnet</a>  </li>
          <li class="">  
          <a href="/artikel/keine-religionsfreiheit-an-den-schulen-im-norden-15926">Keine Religionsfreiheit an den Schulen im Norden</a>  </li>
          <li class="">  
          <a href="/artikel/goldenen-finanzen-des-bistums-muenster-15836" class="active">Die goldenen Finanzen des Bistums Münster</a>  </li>
          <li class="">  
          <a href="/artikel/ausflug-ueber-den-katholikentag-15799">Ausflug über den Katholikentag</a>  </li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></footer></section> <!-- /.block -->
<section id="block-block-3" class="block block-block dropdown-section">

        <h1 class="dropdowner">Termine</h1>
    
  <div class="content dropdown-wrapper">
    <!-- 2018-10-28 -->
<div id="cal-teaser-short" class="hv-calendar cal-small">
	<div class="teaser-row first-row odd">
<p class="kalender-date">So&nbsp;28.10.2018</p><h3 class="kalender-title"><a href="/veranstaltungen?action=cal&amp;id=2306&amp;tab=cal_single" title="Alles zu Humanistischer Salon Nürnberg: &quot;Marx. Der Unvollendete&quot;">Humanistischer Salon Nürnberg: "Marx. Der Unvollendete"</a></h3><p class="kalender-sub-title"><strong>Lesung und Diskussion mit Bestsellerautor Dr. Jürgen Neffe</strong><a href="/veranstaltungen?action=cal&amp;id=2306&amp;tab=cal_single" class="read-more"> (weiter...)</a></p></div>
<div class="teaser-row even">
<p class="kalender-date">Mi&nbsp;31.10.2018</p><h3 class="kalender-title"><a href="/veranstaltungen?action=cal&amp;id=2248&amp;tab=cal_single" title="Alles zu &quot;Machtkampf. Die Geburt der Staatskirche&quot;">"Machtkampf. Die Geburt der Staatskirche"</a></h3><p class="kalender-sub-title"><strong>Vom Sieg des Katholizismus und den Folgen für Europa  - Lesung und Diskussion mit dem Althistoriker Rolf Bergmeier in München</strong><a href="/veranstaltungen?action=cal&amp;id=2248&amp;tab=cal_single" class="read-more"> (weiter...)</a></p></div>
<div class="teaser-row last-row odd">
<p class="kalender-date">Do&nbsp;01.11.2018&nbsp;- Sa&nbsp;03.11.2018</p><h3 class="kalender-title"><a href="/veranstaltungen?action=cal&amp;id=2292&amp;tab=cal_single" title="Alles zu Andreas Altmann in Mexiko - Reise durch ein hitziges Land">Andreas Altmann in Mexiko - Reise durch ein hitziges Land</a></h3><p class="kalender-sub-title"><strong>Drei Lesungen mit dem bekannten Reiseschriftsteller in Hamburg </strong><a href="/veranstaltungen?action=cal&amp;id=2292&amp;tab=cal_single" class="read-more"> (weiter...)</a></p></div>
    <div class="cal-clear"></div>
</div>
	<p class="read-more"><a href="/veranstaltungen" class="read-more button">Alle kommenden Termine →</a></p>
  </div> <!-- /.content -->

</section> <!-- /.block -->
<section id="block-views-popular-block-popular" class="block block-views dropdown-section">

        <h1 class="dropdowner">Heute<br>meistgelesen</h1>
    
  <div class="content dropdown-wrapper">
    <div class="view view-popular view-id-popular view-display-id-block_popular view-dom-id-f20eb92a5521086c30f317cb2e6ac720">
        
  
  
      <div class="view-content">
      <div class="item-list popular">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <b>1.</b>     
          <a href="/artikel/missbrauch-strafanzeigen-gegen-kirche-16115">Missbrauch: Strafanzeigen gegen Kirche</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <b>2.</b>     
          <a href="/artikel/paedophilen-und-kinderfickern-16114">Von Pädophilen und Kinderfickern</a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <b>3.</b>     
          <a href="/artikel/gott-to-go-16110">Der Gott hinterm Busch</a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <b>4.</b>     
          <a href="/artikel/diktatur-und-kirche-brauchten-frauen-moeglichst-fuegsam-und-ungebildet-16103">Diktatur und Kirche brauch(t)en Frauen möglichst fügsam und ungebildet</a>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <b>5.</b>     
          <a href="/artikel/globuli-onkel-doktor-16107">Globuli vom Onkel Doktor</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</section> <!-- /.block -->
<section id="block-block-7" class="block block-block">

        <h1>hpd-Ticker</h1>
    
  <div class="content">
    <a class="twitter-timeline" href="https://twitter.com/hpdticker" data-widget-id="574872987326873600">@hpdticker </a>  </div> <!-- /.content -->

</section> <!-- /.block -->
<div id="block-views-advertising-blocks-ad" class="block block-views">

      
  <div class="content">
    <div class="view view-advertising-blocks view-id-advertising_blocks view-display-id-ad ads med-rectangle view-dom-id-a9524ef14199ec7ae801bcd3f331514e">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="ad ad-graphic adformat-2"><a href="http://saekulare-woche.de/"><img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/advertising/menschrechte-woche_webbanner_hpd_300x250.png" width="300" height="250" alt="" /></a></div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-views-buttons-block-2" class="block block-views">

        <h1 class="element-invisible">Trägerverein</h1>
    
  <div class="content">
    <div class="view view-buttons view-id-buttons view-display-id-block_2 view-dom-id-e3703bb760aaea280627506968518bce">
        
  
  
      <div class="view-content">
      <div class="item-list buttons-supporter">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="responsive-wrapper">  
          <p class="node-title">Trägerverein</p>    
          <a href="/traegerverein"><img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/styles/button_supporter_wide/public/other/button_hpd.png?itok=XqiyADAA" width="290" height="70" alt="" /></a>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
      </aside> <!-- /.section, /#sidebar-first -->
    
  </main> <!-- /#main -->
  </div> <!-- /.ads-helper -->
            <section id="block-block-4" class="block block-block">

  <div class="page">
        <h1 class="ending">Zum Weiterlesen</h1>
    
  <div class="content">
    <div id="plista_widget_belowArticle"></div>
  <script type="text/javascript" src="https://static.plista.com/hpd.de_v1.js"></script>
  <script type="text/javascript">
      PLISTA.partner.init();
</script>  </div> <!-- /.content -->
  </div>	

</section> <!-- /.block -->
      <footer id="page-footer" role="contentinfo">
      <div class="region region-promotion">
    <div id="block-views-designed-footer-block" class="block block-views">

      
  <div class="content">
    <div class="view view-designed-footer view-id-designed_footer view-display-id-block view-dom-id-6d2a09bd2260c5effca270ce430fec30">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="item-list"><ul><li class="first"><div class="wrap"><p>Werden die <strong>Menschenrechte</strong> überall auf der Welt <em>berücksichtigt</em>?</p>
</div></li>
<li><div class="wrap"><p>Sterbehilfe, Homosexualität, Religionsfreiheit - wie geht unsere <em>Gesellschaft</em> damit um?</p>
</div></li>
<li class="last"><div class="wrap"><p>Warum wird die <strong>Kirche</strong> in Deutschland zum großen Teil vom Staat <em>finanziert</em>?</p>
</div></li>
</ul></div>    
          <div class="field-content bubble-summary"><p>Artikel zu diesen und vielen anderen Themen finden Sie auf dem Portal des Humanistischen Pressediensts. Der hpd versteht sich als Presseportal, das die Anliegen humanistisch-aufklärerischer Positionen öffentlichkeitswirksam präsentiert, damit diese in der Politik und den Medien größere Beachtung finden.</p>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
      <div class="region region-footer">
    <div id="block-block-1" class="block block-block">

      
  <div class="content">
    <!--smart_paging_autop_filter--><!--smart_paging_filter--><h1>Gibt es eine <strong>Alternative</strong>?</h1>

<p>Der hpd ist heute mit mehreren Millionen Seitenaufrufen im Jahr das wichtigste Online-Medium der freigeistig-humanistischen Szene im deutschsprachigen Raum.</p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-views-rubrics-block-1" class="block block-views">
  <p class="go go-top"><a href="#main">Direkt zum Inhalt</a></p>
        <h1>Rubriken</h1>
        <div class="view view-rubrics view-id-rubrics view-display-id-block_1 view-dom-id-96aa4c2eb8ba056e64584002714575d2">
        
  
  
      <div class="view-content">
      <div class="item-list"><ul><li class="first">  
          <span class="term-1 parent-is-0"><a href="/bildung">Bildung</a></span>  </li>
<li>  
          <span class="term-2774 parent-is-0"><a href="/gesellschaft">Gesellschaft</a></span>  </li>
<li>  
          <span class="term-3 parent-is-0"><a href="/gesundheit">Gesundheit</a></span>  </li>
<li>  
          <span class="term-4 parent-is-0"><a href="/internationales">Internationales</a></span>  </li>
<li>  
          <span class="term-33 parent-is-0"><a href="/kalenderblaetter">Kalenderblatt</a></span>  </li>
<li>  
          <span class="term-5 parent-is-0"><a href="/kultur">Kultur</a></span>  </li>
<li>  
          <span class="term-2542 parent-is-0"><a href="/kunst">Kunst</a></span>  </li>
<li>  
          <span class="term-6 parent-is-0"><a href="/organisation">Organisationen</a></span>  </li>
<li>  
          <span class="term-7 parent-is-0"><a href="/politik">Politik</a></span>  </li>
<li>  
          <span class="term-8 parent-is-0"><a href="/profile">Profile</a></span>  </li>
<li>  
          <span class="term-9 parent-is-0"><a href="/religionen">Religionen</a></span>  </li>
<li>  
          <span class="term-10 parent-is-0"><a href="/soziales">Soziales</a></span>  </li>
<li>  
          <span class="term-11 parent-is-0"><a href="/vor-ort">vor Ort</a></span>  </li>
<li>  
          <span class="term-12 parent-is-0"><a href="/wissenschaft">Wissenschaft</a></span>  </li>
<li class="last">  
          <span class="term-2 parent-is-0"><a href="/bundeslaender">Bundesländer</a></span>  <div class="item-list"><ul><li class="first">  
          <span class="term-13 parent-is-2"><a href="/bundeslaender/baden-wuerttemberg">Baden-Württemberg</a></span>  </li>
<li>  
          <span class="term-14 parent-is-2"><a href="/bundeslaender/bayern">Bayern</a></span>  </li>
<li>  
          <span class="term-15 parent-is-2"><a href="/bundeslaender/berlin">Berlin</a></span>  </li>
<li>  
          <span class="term-16 parent-is-2"><a href="/bundeslaender/brandenburg">Brandenburg</a></span>  </li>
<li>  
          <span class="term-17 parent-is-2"><a href="/bundeslaender/bremen">Bremen</a></span>  </li>
<li>  
          <span class="term-18 parent-is-2"><a href="/bundeslaender/hamburg">Hamburg</a></span>  </li>
<li>  
          <span class="term-19 parent-is-2"><a href="/bundeslaender/hessen">Hessen</a></span>  </li>
<li>  
          <span class="term-20 parent-is-2"><a href="/bundeslaender/mecklenburg-vorpommern">Mecklenburg-Vorpommern</a></span>  </li>
<li>  
          <span class="term-21 parent-is-2"><a href="/bundeslaender/niedersachsen">Niedersachsen</a></span>  </li>
<li>  
          <span class="term-22 parent-is-2"><a href="/bundeslaender/nordrhein-westfalen">Nordrhein-Westfalen</a></span>  </li>
<li>  
          <span class="term-23 parent-is-2"><a href="/bundeslaender/rheinland-pfalz">Rheinland-Pfalz</a></span>  </li>
<li>  
          <span class="term-24 parent-is-2"><a href="/bundeslaender/saarland">Saarland</a></span>  </li>
<li>  
          <span class="term-25 parent-is-2"><a href="/bundeslaender/sachsen">Sachsen</a></span>  </li>
<li>  
          <span class="term-26 parent-is-2"><a href="/bundeslaender/sachsen-anhalt">Sachsen-Anhalt</a></span>  </li>
<li>  
          <span class="term-27 parent-is-2"><a href="/bundeslaender/schleswig-holstein">Schleswig-Holstein</a></span>  </li>
<li class="last">  
          <span class="term-28 parent-is-2"><a href="/bundeslaender/thueringen">Thüringen</a></span>  </li>
</ul></div></li>
</ul></div>    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
<section id="block-block-6" class="block block-block">

        <h1>hpd-TELEGRAMM</h1>
      <div class="content">
    <p class="nl-intro">An jedem Tag alle Artikel des Tages auf einen Blick:</p>
<form name="subscribeform" id="subscribeform" method="post" action="//nl.hpd.de/lists/?p=subscribe&amp;id=1">
<label for="subscriber_email" id="email">E-Mail-Adresse</label>
<input name="email" size="28" class="inputboxBreit" placeholder="Ihre E-Mail-Adresse" maxlength="64" type="text">
<script>
    addFieldToCheck('email','E-Mail-Adresse');
</script>
<input name="htmlemail" value="1" type="hidden"> 
<input name="list[1]" value="signup" type="hidden">
<input name="subscribe" class="submit subscribe" onclick="return checkform();" value="Abonnieren" type="submit">
</form>
 
<form name="unsubscribeform" id="unsubscribeform" method="post" action="//nl.hpd.de/lists/?p=unsubscribe"> 
<input name="unsubscribeemail" size="28" class="inputboxBreit" maxlength="64" style="display: none;" type="text"> 
<input name="list[1]" value="signup" type="hidden"> 
<textarea name="unsubscribereason" cols="40" rows="10" wrap="virtual" style="display: none;"></textarea> 
<input name="unsubscribe" class="submit unsubscribe" onclick="return checkform();" value="Abmelden" type="submit"> 
</form>  </div>
</section> <!-- /.block -->
<nav id="block-menu-block-4" class="block block-menu-block">

        <h1>SERVICE</h1>
    
  <div class="menu-block-wrapper menu-block-4 menu-name-menu-service parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-1055"><a href="http://www.youtube.com/hpdvideo" title="Externer Link zum Youtube Video-Channel des Humanistischen Pressedienstes.">hpd Video</a></li>
<li class="leaf menu-mlid-5146"><a href="https://weltanschauungsrecht.de/" title="Institut für Weltanschauungsrecht">ifw</a></li>
<li class="last leaf menu-mlid-2054"><a href="http://who-is-hu.de" title="Galerie der Humanisten">Who-Is-Hu</a></li>
</ul></div>

</nav> <!-- /.block -->
<nav id="block-menu-menu-about" class="block block-menu">

        <h1>ÜBER den HPD</h1>
    
  <ul class="menu"><li class="first leaf"><a href="/ueber" title="Der Humanistische Pressedienst">Über uns</a></li>
<li class="leaf"><a href="/redaktion" title="Die Redaktion des hpd">Redaktion</a></li>
<li class="leaf"><a href="/kontakt" title="Schreiben Sie der Redaktion">Kontakt</a></li>
<li class="leaf"><a href="/spenden" title="Spendenseite">Spenden</a></li>
<li class="leaf"><a href="/traegerverein">Trägerverein</a></li>
<li class="leaf"><a href="/impressum">Impressum</a></li>
<li class="leaf"><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li class="last leaf"><a href="/mediadaten" title="Mediadaten">Mediadaten</a></li>
</ul>
</nav> <!-- /.block -->
  </div>
    <p class="page go-top"><a href="#page-header">zum Anfang</a></p>
  </footer> <!-- /#footer -->
  <script src="https://hpd.de/sites/hpd.de/files/js/js_tK1M6rVZTBemxkROo78-XkBc3B5t0ObLx-fig-vbFgY.js"></script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_skcw_uw28w93NamnwquPyMMZNIyaa2eQ6iAc5B_1jjA.js"></script>
</body>
</html>