<!DOCTYPE html>
<html class="no-js" xmlns:og="http://opengraphprotocol.org/schema/" lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/
dc: http://purl.org/dc/terms/
foaf: http://xmlns.com/foaf/0.1/
og: http://ogp.me/ns#
rdfs: http://www.w3.org/2000/01/rdf-schema#
sioc: http://rdfs.org/sioc/ns#
sioct: http://rdfs.org/sioc/types#
skos: http://www.w3.org/2004/02/skos/core#
xsd: http://www.w3.org/2001/XMLSchema#
">
<head>
<meta name="robots" content="all">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width, initial-scale=1" name="viewport">
<meta charset="utf-8" />
<meta property="og:image" content="https://hpd.de/sites/hpd.de/files/styles/head_crop_autoreuse/public/field/image/leere_kirche.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hpd.de/artikel/immer-mehr-kirchenaustritte-17089" />
<link rel="shortcut icon" href="https://hpd.de/sites/hpd.de/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="Immer mehr Kirchenaustritte" />
<meta property="og:description" content="Den Kirchen laufen die Mitglieder davon. Obwohl die deutsche Gesamtbevölkerung 2018 nur um 280.000 Personen angestiegen ist, verlor die katholische Kirche gegenüber dem Vorjahr rund 300.000 Mitglieder, die evangelische Kirche sogar 400.000. Die Gruppe der konfessionsfreien Menschen wiederum ist um mehr als 800.000 Personen gewachsen. Damit setzt sich der Trend der letzten Jahre fort.
" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/artikel/immer-mehr-kirchenaustritte-17089" />
<link rel="shortlink" href="/node/17089" />
<meta name="description" content="Den Kirchen laufen die Mitglieder davon." />
<title>Immer mehr Kirchenaustritte - KORSO fordert Konsequenzen | hpd</title>
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_PnLA4VGgGBWergEDW53xkWL9rZrJLBSGXg0WkZ9yZgk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_n-1vg2TPFaCljNQHs8IcJ8IcQocufw6sJ4ZK88MLqPE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_tkVCa9xTOVeN6nMoB7tEmZnQ77KeQ7JoDWxyWu8cx3I.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700|Open+Sans:400,400italic,700,700italic|Open+Sans+Condensed:700" media="all" />
<link type="text/css" rel="stylesheet" href="//gbs-termine.de/css/hv-cal.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_-7iQ6yzdp86tAxUsV7QPpeG6_nycoiwbrg4QI4cJX_Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_1Hob5mOXiOXUUpxiMsJq2w4O64VVOec6zTjwS5G0wO8.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://hpd.de/sites/hpd.de/files/css/css_MqSbQX1ZTMx8fm2igNrlE0yVw4-4Ywr66IvtI3ZTBzM.css" media="print" />
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/shariff/shariff.min.css" media="all" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_hmRkrkzUKtee2ugHCsEOpZAQHAaO6Q-1VAMnCPCWqQk.js"></script>
<script src="https://hpd.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_ItCiAiTTZgQ9jQLIThqLm5hWOkySEQDQuP0KSZSy8HU.js"></script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_lVTh-P0ECkkF-jF38geYUrGmfybxue7J72DJAIn0nKU.js"></script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_g55Bxuw4Yh1KarpvcIvazrXiZcMy4e4YYKtv8Ub9nMM.js"></script>
<script>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26500106-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
 
<body itemscope itemtype="http://schema.org/WebPage" class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-17089 node-type-article">

  <header id="page-header" role="banner">
    <div class="region region-top">
  <div class="page">
  <nav id="block-menu-menu-service" class="block block-menu">

        <h1 class="noscreen">SERVICE</h1>
    
  <ul class="menu"><li class="first leaf"><a href="https://dubito-magazin.de/">dubito</a></li>
<li class="leaf"><a href="http://www.youtube.com/hpdvideo" title="Externer Link zum Youtube Video-Channel des Humanistischen Pressedienstes.">hpd Video</a></li>
<li class="leaf"><a href="https://weltanschauungsrecht.de/" title="Institut für Weltanschauungsrecht">ifw</a></li>
<li class="last leaf"><a href="http://who-is-hu.de" title="Galerie der Humanisten">Who-Is-Hu</a></li>
</ul>
</nav> <!-- /.block -->
<nav id="block-menu-block-2" class="block block-menu-block">

        <h1 class="noscreen">Social Network Links</h1>
    
   <ul class="menu"><li class="first leaf menu-mlid-1058"><a href="http://www.facebook.com/hpd.de" title="Der HPD auf Facebook." class="faw-facebook">Facebook</a></li>
<li class="leaf menu-mlid-1059"><a href="http://twitter.com/hpdticker" title="Der HPD-Ticker auf Twitter" class="faw-twitter">Twitter</a></li>
<li class="leaf menu-mlid-5148"><a href="https://www.instagram.com/hpd.de/" title="Der HPD auf Instagram" class="faw-instagram">Instagram</a></li>
<li class="leaf menu-mlid-3425"><a href="http://nl.hpd.de/lists/?p=subscribe&amp;id=1" title="hpd-Telegramm: Alle Artikel des Tages als E-Mail erhalten" class="faw-paper-plane">hpd-Telegramm</a></li>
<li class="last leaf menu-mlid-1061"><a href="//hpd.de/rss.xml" title="RSS Feed" class="faw-rss">RSS</a></li>
</ul>
</nav> <!-- /.block -->
  </div>
</div>
	<div class="page">
	  <h1 id="site-logo">
				<a href="/" title="Startseite" rel="home">
						<img src="https://hpd.de/sites/all/themes/hpd2014/logo.png" alt="hpd" title="Startseite" class="header-logo-image">
								</a>
			  </h1>
    <ul class="mobile-menu">
      <li class="mobile-menu goto"><a href="#page-footer" title="Menü">Menü</a></li>
      <li class="mobile-menu icon-search"><a title="hpd durchsuchen">Suche</a></li>
    </ul>
	<div class="clearfix region region-header">
  <nav id="block-menu-block-3" class="block block-menu-block">

        <h1 class="noscreen">Hauptmenü</h1>
    
    <ul class="menu"><li class="first expanded menu-mlid-1121 dropdown"><a href="/inhalt/rubriken" title="">Rubriken</a><ul class="menu"><li class="first last leaf menu-mlid-1983 menu-views menu-rubrics"><div class="view view-rubrics view-id-rubrics view-display-id-megamenu_rubrics view-dom-id-6adb24387bbaeeab6e89b0e959d5e190">
        
  
  
      <div class="view-content">
      <div class="item-list"><ul><li class="first">  
          <span class="term-1 parent-is-0"><a href="/bildung">Bildung</a></span>  </li>
<li>  
          <span class="term-11 parent-is-0"><a href="/vor-ort">vor Ort</a></span>  </li>
<li>  
          <span class="term-10 parent-is-0"><a href="/soziales">Soziales</a></span>  </li>
<li>  
          <span class="term-9 parent-is-0"><a href="/religionen">Religionen</a></span>  </li>
<li>  
          <span class="term-8 parent-is-0"><a href="/profile">Profile</a></span>  </li>
<li>  
          <span class="term-7 parent-is-0"><a href="/politik">Politik</a></span>  </li>
<li>  
          <span class="term-6 parent-is-0"><a href="/organisation">Organisationen</a></span>  </li>
<li>  
          <span class="term-2542 parent-is-0"><a href="/kunst">Kunst</a></span>  </li>
<li>  
          <span class="term-5 parent-is-0"><a href="/kultur">Kultur</a></span>  </li>
<li>  
          <span class="term-4 parent-is-0"><a href="/internationales">Internationales</a></span>  </li>
<li>  
          <span class="term-3 parent-is-0"><a href="/gesundheit">Gesundheit</a></span>  </li>
<li>  
          <span class="term-2774 parent-is-0"><a href="/gesellschaft">Gesellschaft</a></span>  </li>
<li class="last">  
          <span class="term-12 parent-is-0"><a href="/wissenschaft">Wissenschaft</a></span>  </li>
</ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="view view-rubrik-kurzteaser view-id-rubrik_kurzteaser view-display-id-rubric_shortteaser view-dom-id-bac82e662602b89dbfdef19d92b4f9b5">
        
  
  
      <div class="view-content">
        <article class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p class="wrap grid-image">
<b>Gesellschaft</b> <a href="/artikel/mehrheit-steht-zur-demokratie-17005"><img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/styles/teaser_landscape/public/field/image/titelblatt_bertelsmann-studie.png?itok=7WGpD-3S" width="362" height="202" alt="Ausschnitt aus dem Titelblatt der Bertelsmann-Studie" title="Ausschnitt aus dem Titelblatt der Bertelsmann-Studie" /></a>
</p>    
          <h1 class="title short-teaser"><a href="/artikel/mehrheit-steht-zur-demokratie-17005">Mehrheit steht zur Demokratie</a></h1>    
          <p class="body short-teaser is-trimmed">Mit dem "Religionsmonitor" will die Bertelsmann-Stiftung regelmäßig die Bedeutung von Religion f...</p>    
          <p class="more-link"><a href="/artikel/mehrheit-steht-zur-demokratie-17005"> Mehr&nbsp;→</a></p>    </article>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  <p class="close" title="Menü schließen"><a>Menü schließen</a></p>
</div></li>
</ul></li>
<li class="last expanded menu-mlid-1119 dropdown"><a href="/inhalt/schlagworte" title="">Schlagworte</a><ul class="menu"><li class="first last leaf menu-mlid-1120 menu-views menu-tags"><div class="view view-tags view-id-tags view-display-id-block_tags grid-tags view-dom-id-34d9ec1c1ece5208fe769edd83d6afec">
        
  
      <div class="attachment attachment-before">
      <div class="view view-tags view-id-tags view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <span class="views-summary views-summary-unformatted">        <a href="/inhalt/schlagworte/1">1</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/9">9</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/a">A</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/b">B</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/c">C</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/d">D</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/e">E</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/f">F</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/g">G</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/h">H</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/i">I</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/j">J</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/k">K</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/l">L</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/m">M</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/n">N</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/o">O</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/p">P</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/r">R</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/s">S</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/t">T</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/u">U</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/v">V</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/w">W</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/y">Y</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/z">Z</a>
      </span>  <span class="views-summary views-summary-unformatted">    <span class="separator"> | </span>    <a href="/inhalt/schlagworte/%C2%A7">§</a>
      </span>    </div>
  
  
  
  
  
  
</div>    </div>
  
      <div class="view-content">
      <p class="views-view-grid cols-4">
          <span class="row row-1 row-first">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/a-h-a">A.H.A.</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/aberglaube">Aberglaube</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/abgeltungssteuer">Abgeltungssteuer</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/abtreibung">Abtreibung</a>            </i>
              </span>
          <span class="row row-2">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/abtreibungsgegner">Abtreibungsgegner</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/achz">ächz</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/advent">Advent</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/afd">AfD</a>            </i>
              </span>
          <span class="row row-3">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/affen">Affen</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/afghanistan">Afghanistan</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/afrika">Afrika</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/aegypten">Ägypten</a>            </i>
              </span>
          <span class="row row-4">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/aha-letzebuerg">AHA Lëtzebuerg</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/aids">Aids</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/aidshilfe">Aidshilfe</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/aktionskunst">Aktionskunst</a>            </i>
              </span>
          <span class="row row-5">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/aktionstag">Aktionstag</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/akupunktur">Akupunktur</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/aleviten">Aleviten</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/algerien">Algerien</a>            </i>
              </span>
          <span class="row row-6">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/alkohol">Alkohol</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/alter">Alter</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/altruismus">Altruismus</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/amazonas">Amazonas</a>            </i>
              </span>
          <span class="row row-7">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/american-humanist-association">American Humanist Associat...</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/amerika">Amerika</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/amnesty-international">Amnesty International</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/analyse">Analyse</a>            </i>
              </span>
          <span class="row row-8">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/anarchismus">Anarchismus</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/animismus">Animismus</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/ankuendigung">Ankündigung</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/anthropologie">Anthropologie</a>            </i>
              </span>
          <span class="row row-9">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/anthroposophie">Anthroposophie</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/antiatombewegung">Antiatombewegung</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/antichrist">Antichrist</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/antifaschismus">Antifaschismus</a>            </i>
              </span>
          <span class="row row-10">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/antisemitismus">Antisemitismus</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/apostasie">Apostasie</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/arabischer-fruhling">Arabischer Frühling</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/arbeitsrecht">Arbeitsrecht</a>            </i>
              </span>
          <span class="row row-11">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/archaeologie">Archäologie</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/architektur">Architektur</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/ard">ARD</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/argentinien">Argentinien</a>            </i>
              </span>
          <span class="row row-12">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/armut">Armut</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/artenschutz">Artenschutz</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/asien">Asien</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/assimilation">Assimilation</a>            </i>
              </span>
          <span class="row row-13">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/astrologie">Astrologie</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/astronomie">Astronomie</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/asylpolitik">Asylpolitik</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/atheismus">Atheismus</a>            </i>
              </span>
          <span class="row row-14">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/atheist-alliance-international-aai">Atheist Alliance Internati...</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/atheisten">Atheisten</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/atheistische-religionsgesellschaft-osterreich-arg">Atheistische Religionsgese...</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/aethiopien">Äthiopien</a>            </i>
              </span>
          <span class="row row-15">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/atomenergie">Atomenergie</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/aufarbeitung">Aufarbeitung</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/auferstehung">Auferstehung</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/aufklaerung">Aufklärung</a>            </i>
              </span>
          <span class="row row-16">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/aufklaerung-und-kritik">Aufklärung und Kritik</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/aufruf">Aufruf</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/augustinus">Augustinus</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/auslaenderhass">Ausländerhass</a>            </i>
              </span>
          <span class="row row-17">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/ausschreibung">Ausschreibung</a>            </i>
                  <i class="col col-2">
              
          <a href="/schlagworte/ausstellung">Ausstellung</a>            </i>
                  <i class="col col-3">
              
          <a href="/schlagworte/austellung">Austellung</a>            </i>
                  <i class="col col-4 col-last">
              
          <a href="/schlagworte/australien">Australien</a>            </i>
              </span>
          <span class="row row-18 row-last">
                  <i class="col col-1 col-first">
              
          <a href="/schlagworte/auszeichnung">Auszeichnung</a>            </i>
                  <i class="col col-2">
                      </i>
                  <i class="col col-3">
                      </i>
                  <i class="col col-4 col-last">
                      </i>
              </span>
    </p>    </div>
  
  
  
  
      <div class="view-footer">
      <p class="close" title="Menü schließen"><a>Schließen</a></p>    </div>
  
  
</div></li>
</ul></li>
</ul>
</nav> <!-- /.block -->
<div id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/artikel/immer-mehr-kirchenaustritte-17089" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." placeholder="hpd durchsuchen" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="image" id="edit-submit--2" name="submit" src="https://hpd.de/sites/all/themes/hpd2014/images/ic_search.png" alt="Suchen" title="Suchen" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Lv5eiCXb50uiu7vh_ua-UDNO8XxlA5q5SmOs-a1CQRM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
</div>

		  <p id="skip-link" class="noscreen"><em><a href="#navigation">Skip to Navigation</a></em> &darr;</p>
		</div>
  </header>
    <div class="ads-helper">
        <div class="region region-ads-content-top">
	<!-- <div class="page"> -->
        <div class="view view-advertising-blocks view-id-advertising_blocks view-display-id-ad_content_top ads superbanner view-dom-id-0f9378deba3cc23937bf7204aa9b65bd">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="ad ad-graphic adformat-0"><a href="https://www.deutscher-humanistentag.de/"><img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/advertising/hdp_banner_vesa_728x90px.jpg" width="728" height="90" alt="" /></a></div>    </div>
    </div>
  
  
  
  
  
  
</div>	<!-- </div> -->
  </div>
        <main id="main" class="page clearfix with-navigation">
    <div id="content" class="column" role="main">
                    <div id="breadcrumb"><a href="/">Startseite</a></div>
                                            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

      
  
<article id="node-17089" class="node node-article node-promoted view-mode-full" about="/artikel/immer-mehr-kirchenaustritte-17089" typeof="sioc:Item foaf:Document" itemscope itemtype="http://schema.org/Article">

    <header>
		<ul class="field-themen nav field-items"><li><a href="/gesellschaft" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gesellschaft</a></li></ul>				<p class="supheadline field-items"><b>KORSO fordert Konsequenzen</b></p>		<h1 itemprop="name" class="node-title">Immer mehr Kirchenaustritte</h1>
		<span property="dc:title" content="Immer mehr Kirchenaustritte" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    </header>
		<aside class="meta">
            <p class="authors">Von:<br><i><a href="/autor/korso-12740" class="author-name">KORSO</a></i></p> 
        <p class="wrapper-hpd-date row">
    <time class="hpd-date" itemprop="datePublished" content="2019-08-08" datetime="2019-08-08T12:30:00+02:00">8. Aug 2019</time>    </p>
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><b class="field-label">Schlagworte:&nbsp;</b><p class="field-items tags-items"><a href="/schlagworte/kirchenaustritt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kirchenaustritt</a><span class="sep">,</span> <a href="/schlagworte/koordinierungsrat-saekularer-organisationen-e-v-korso" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Koordinierungsrat säkularer Organisationen e.V. (KORSO)</a></p></div>        <p class="comment-count row">
    Kommentare: <a href="#comments">6</a>
    </p>
            <div id="sn-count" class="shariff" data-services="[&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-twitter-via="hpdticker" data-title="Immer mehr Kirchenaustritte" data-backend-url="null" data-mail-url="mailto:" data-mail-subject="Leseempfehlung auf hpd.de: Immer mehr Kirchenaustritte" data-mail-body="Eventuell interessiert Dich das: https://hpd.de/artikel/immer-mehr-kirchenaustritte-17089" data-lang="de" data-orientation="vertical"></div>
	</aside>
	<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://hpd.de/sites/hpd.de/files/field/image/leere_kirche.jpg"><figure id="file-24679--2" class="file file-image file-image-jpeg">
  <figcaption>
        <h2 class="element-invisible"><a href="/files/leere-kirche-jpg.bild">leere_kirche.jpg</a></h2>
    
          <p class="copyright">Foto: pixabay.com  (<a href="https://pixabay.com/de/service/terms/?fbclid=IwAR1qY94mOah3sHONFtSnJd6e2Yf4i1YqF7C31RJr7IRIFQY8SHXG0u9A6L8#license">Pixabay License</a>)</p>
    </figcaption>

    <img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/styles/head_crop_autoreuse/public/field/image/leere_kirche.jpg?itok=Cr-tZcgs&amp;c=e04c864a308088c4e1b39629aef364ed" alt="" />
  </figure>
</div></div></div>    <div class="col c-wrapper">
    <div class="content">
    <div itemprop="articleBody" class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><b>Den Kirchen laufen die Mitglieder davon. Obwohl die deutsche Gesamtbevölkerung 2018 nur um 280.000 Personen angestiegen ist, verlor die katholische Kirche gegenüber dem Vorjahr rund 300.000 Mitglieder, die evangelische Kirche sogar 400.000. <a href="https://hpd.de/artikel/immer-mehr-konfessionsfreie-immer-weniger-christen-17044" title="https://hpd.de/artikel/immer-mehr-konfessionsfreie-immer-weniger-christen-17044">Die Gruppe der konfessionsfreien Menschen wiederum ist um mehr als 800.000 Personen gewachsen</a>. Damit setzt sich der Trend der letzten Jahre fort.</b></p>
<p>Eine Prognose des "Forschungszentrums Generationenverträge" an der Universität Freiburg geht davon aus, dass die Kirchen bis zum Jahr 2060 <a href="https://www.tagesschau.de/inland/kirche-mitglieder-statistik-101.html" title="https://www.tagesschau.de/inland/kirche-mitglieder-statistik-101.html">die Hälfte ihrer Mitglieder verlieren werden</a> und damit einen Anteil von unter 30 Prozent an der Gesamtbevölkerung einnehmen.<b> </b></p>
<p>Es ist kein Geheimnis, dass die Anzahl der Konfessionsfreien in Deutschland noch einmal deutlich höher wäre, wäre nicht das Gros der Christinnen und Christen bereits im Kleinkindalter durch die "Kinds­taufe" ohne eigene Einwilligung zum Kirchenmitglied geworden. Es ist bezeichnend, dass Bürger­innen und Bürger im Erwachsenenalter zunehmend aktiv von ihrem Recht Gebrauch machen, ihr Leben frei von konfessionellen Bindungen zu gestalten.</p>
<p>Offensichtlich ist es an der Zeit, konstruktive Lösungen für ein faires Zusammenleben verschiedener Weltanschauungen im gesellschaftlichen Diskurs zu entwickeln und diese dann in Politik und Gesetzgebung zu verankern. Die Trennung von Staat und Kirche wurde bereits vor 100 Jahren in der Weimarer Reichsverfassung festgeschrieben und vor 70 Jahren im Grundgesetz verankert. Dass dieser Auftrag bis heute nicht vollständig eingelöst ist, wurde bisher kaum thematisiert, da die Mehrheitsgesellschaft lange Zeit kirchlich gebunden war. Dass sich dies nun rasant ändert, machen die oben genannten Zahlen deutlich. Der <i>Koordinierungsrat säkularer Organisationen</i> (KORSO) bietet sich in diesen Fragen als natürlicher Ansprechpartner für Politik und Medien an. Folgende Forderungen aus säkularer Perspektive möchte der KORSO in den gesellschaftlichen Diskurs einbringen und stark machen.</p>
<p>Der Abbau einseitiger Privilegien, von denen bisher nur die etablierten Kirchen profitiert haben, ist endlich einzuleiten. Das bedeutet konkret:</p>
<ul>
<li>Die historischen Staatsleistungen der Länder an die Kirchen müssen ein Ende finden, der diesbezügliche Verfassungsauftrag wartet seit 100 Jahren auf seine Umsetzung. Dafür <a href="https://hpd.de/artikel/oppositionsparteien-fuer-abloesung-staatsleistungen-aufgeschlossen-17080" title="https://hpd.de/artikel/oppositionsparteien-fuer-abloesung-staatsleistungen-aufgeschlossen-17080">ist es nun höchste Zeit</a>.</li>
<li>Der Status der Körperschaft des öffentlichen Rechts (K.d.ö.R.) muss überprüft und dahingehend modernisiert werden, dass er der in der Bundesrepublik entstandenen religiösen und weltanschaulichen Pluralität Rechnung trägt und allen relevanten Gruppen vergleichbare Kooperationsmöglichkeiten mit dem Staat ermöglicht.</li>
<li>Die Mitgliedsbeiträge sollten künftig von allen Religions- und Weltanschauungsgemein­schaf­ten, also auch von den Kirchen, selbst eingezogen werden, statt für diese Aufgabe staatliche Einrichtungen hinzuzuziehen und damit den Eindruck zu erwecken, es handele sich um eine staatliche "Steuer" ("Kirchensteuer").Die Überrepräsentanz kirchlicher Vertreterinnen und Vertreter in Ethik- und Rundfunkräten muss abgebaut und zumindest den Mehrheitsverhältnissen in der Bevölkerung angepasst werden. Die frei gewordenen Plätze sind durch Repräsentantinnen und Repräsentanten anderer relevanter gesellschaftlicher Gruppierungen sowie vor allem durch ausgewiesene Expertinnen und Experten zu besetzen.</li>
<li>Die den körperschaftlich organisierten Religions- und Weltanschauungsgemeinschaften gewährten Sonderrechte sind zu überprüfen und ggf. zu reformieren, wie beispielsweise im Arbeitsrecht.</li>
<li>Gesetze, die einseitig im Geiste eines religiösen Bekenntnisses formuliert worden sind, sind zu ändern. Dazu gehört beispielsweise die Bevormundung schwangerer Frauen oder die Einschränkungen der Selbstbestimmung am Lebensende.</li>
</ul>
<p>Die genannten Maßnahmen bringen weitreichende, notwendige Veränderungen in vielen Bereichen der Gesellschaft mit sich. Der KORSO e.V. unterstützt diesen Dialog im Namen der säkularen Organisationen Deutschlands gerne nach Kräften.</p>
<div class="colorbox">
<p>Erstveröffentlicht auf der <a href="http://www.korso-deutschland.de/kirchenaustritte-korso-fordert-konsequenzen/" title="http://www.korso-deutschland.de/kirchenaustritte-korso-fordert-konsequenzen/">Webseite des KORSO</a>.</p>
</div>
</div></div></div>  </div> <!-- /.content -->

  
	
	    <section id="comments" class="dropdown-section comments comment-wrapper">
  	<p class="comment-count">
	6 Kommentare	</p>
          <h1 class="comments__form-title title comment-form dropdowner">Kommentar hinzufügen</h1>
    <p class="link--netiquette"><a href="/inhalt/kommentar-netiquette">Netiquette für Kommentare</a></p>
    <div class="dropdown-wrapper">
    <p class="hint">Die Redaktion behält sich das Recht vor, Kommentare vor der Veröffentlichung zu prüfen und über die Freischaltung zu entscheiden.</p>
      <form class="comment-form user-info-from-cookie" action="/comment/reply/17089" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Ihr Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Nur Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-DAXF8D1VR0aAMKh3L30f0jIlASXfZupWCYBXALWdgg8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-notify">
 <input type="checkbox" id="edit-notify" name="notify" value="1" class="form-checkbox" />  <label class="option" for="edit-notify">Ich möchte bei Antworten zu meinen Kommentaren benachrichtigt werden. </label>

</div>
<input type="hidden" name="notify_type" value="2" />
<div class="Konfession-textfield"><div class="form-item form-type-textfield form-item-Konfession">
  <label for="edit-konfession">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-konfession" name="Konfession" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /></div></div></form>    </div>
        <h2 class="element-invisible comments__title title">Kommentare</h2>
    
  <a id="comment-53109"></a>
<article class="comment comment-by-anonymous first odd clearfix" about="/comment/53109#comment-53109" typeof="sioc:Post sioct:Comment">

  <header>
    <p class="submitted">
            <span property="dc:date dc:created" content="2019-08-08T14:43:23+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">M. Landau</span> am <time pubdate datetime="2019-08-08T14:43:23+02:00">8. August 2019 - 14:43</time> </span>      <a href="/comment/53109#comment-53109" class="permalink" rel="bookmark">Permanenter Link</a>    </p>

            
      </header>

  <span rel="sioc:reply_of" resource="/artikel/immer-mehr-kirchenaustritte-17089" class="rdf-meta element-hidden"></span><div itemprop="comment" class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="expanding-formatter" data-inline="1" data-css3="1" data-effect="slide"><div class="expanding-formatter-summary"><p>Besonders schwer wiegen die Benachteiligungen und Diskriminierungen im Arbeitsrecht. </p></div><span class="expanding-formatter-ellipsis">…</span><div class="expanding-formatter-content">
<p>Dennoch gibt&#039;a auch Positives. Die Kirchensteuer etwa. Die ist ganz in meinem Sinne. Nein, nein, ich verliere keineswegs den Verstand, ich kann nur rechnen. Seit 1949 ist die Kirchensteuer der durchweg meistgenannte Grund für einen Kirchenaustritt. Natürlich gibt es immer wieder &quot;Schübe&quot;, etwa nach Skandalen, Enthüllungen und anderem, was immer wieder Austrittswellen nach sich zieht, der jedoch überwiegende Teil der Ausgetretenen gibt die Kirchensteuer als Grund bzw. Hauptgrund an. Also erhöhen wir die Kirchensteuer, sagen wir mal, auf 19%. Noch eine Prise Politsprech: Ich bin voller Zuversicht, dass dann die Zukunftsperspektiven der Kirchen sich sehr bald und &#039;nachhaltig&#039; in die richtige Richtung entwickeln würden.</p>
</div><div class="expanding-formatter-trigger"><a href="javascript:void(0)" class="button">Aufklappen</a></div></div></div></div></div>
  
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/17089/53109">Antworten</a></li>
</ul></article><a id="comment-53112"></a>
<article class="comment comment-by-anonymous even clearfix" about="/comment/53112#comment-53112" typeof="sioc:Post sioct:Comment">

  <header>
    <p class="submitted">
            <span property="dc:date dc:created" content="2019-08-08T14:58:07+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Junius</span> am <time pubdate datetime="2019-08-08T14:58:07+02:00">8. August 2019 - 14:58</time> </span>      <a href="/comment/53112#comment-53112" class="permalink" rel="bookmark">Permanenter Link</a>    </p>

            
      </header>

  <span rel="sioc:reply_of" resource="/artikel/immer-mehr-kirchenaustritte-17089" class="rdf-meta element-hidden"></span><div itemprop="comment" class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="expanding-formatter" data-inline="1" data-css3="1" data-effect="slide"><div class="expanding-formatter-summary"><p>Nur ein einziger, aus meiner Sicht aber entscheidender Einwand: die „Gruppe der Konfessionsfreien“ ist nicht gewachsen - einfach, weil es diese „Gruppe“ nicht gibt.</div><span class="expanding-formatter-ellipsis">…</span><div class="expanding-formatter-content"> Sie haben nichts gemeinsam, außer daß sie nicht (mehr) Mitglied einer der beiden christlichen Kirchen sind. Genauso gut könnte man behaupten, die „Partei der Parteilosen“ sein die größte Partei von allen. </p>
<p>Ich habe zunehmend den Eindruck, die kleine Gruppe organisiserter Säkularer (von denen es im ganzen Lande weniger gibt als eine einzige der beiden Kirchen in einer mittelgroßen Stadt Mitglieder hat) haben den Kontakt zur Wirklichkeit verloren.</p>
</div><div class="expanding-formatter-trigger"><a href="javascript:void(0)" class="button">Aufklappen</a></div></div></div></div></div>
  
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/17089/53112">Antworten</a></li>
</ul></article>
<div class="indented"><a id="comment-53151"></a>
<article class="comment comment-by-anonymous odd clearfix" about="/comment/53151#comment-53151" typeof="sioc:Post sioct:Comment">

  <header>
    <p class="submitted">
            <span property="dc:date dc:created" content="2019-08-09T12:11:53+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Rainer Rosenzweig</span> am <time pubdate datetime="2019-08-09T12:11:53+02:00">9. August 2019 - 12:11</time> </span>      <a href="/comment/53151#comment-53151" class="permalink" rel="bookmark">Permanenter Link</a>    </p>

            
      </header>

  <span rel="sioc:reply_of" resource="/artikel/immer-mehr-kirchenaustritte-17089" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/53112#comment-53112" class="rdf-meta element-hidden"></span><div itemprop="comment" class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="expanding-formatter" data-inline="1" data-css3="1" data-effect="slide"><div class="expanding-formatter-summary"><p>Danke für diesen Einwand! Er gibt mir die Gelegenheit, ein weit verbreitetes Fehlverständnis auszuräumen, das Sie leider in Ihrem Kommentar vertreten. </p></div><span class="expanding-formatter-ellipsis">…</span><div class="expanding-formatter-content">
<p>Zunächst ist in dem Text des KORSO ist ja bewusst nicht von einer &quot;Partei&quot; oder einer Organisation oder sonst einer homogenen Gruppierung die Rede (Ihr Beispiel von der &quot;Partei der Parteilosen&quot; greift also ins Leere), sondern von einer &quot;Gruppe der konfessionsfreien Menschen&quot;. Da der KORSO natürlich weiß, dass dieser Punkt grundsätzlich stark erläuterungsbedürftig ist, haben wir in dieser Stellungnahme ganz bewusst genau diese Wortwahl benutzt.</p>
<p>Aber wenn Sie das schon zum Thema machen, sollten Sie bedenken, dass die Gruppe der Kirchenmitglieder weit weniger homogen ist als die der Konfessionsfreien. Und das ist durch zahlreiche Umfragen empirisch belegt: Bitte beachten Sie hierzu die Analysen der „Forschungsgruppe Weltanschauungen in Deutschland“ www.fowid.de.</p>
<p>Wenn man also schon die Homogenität der verschiedenen Gruppen anspricht, sollte man den empirisch nachgewiesenen Fakt nicht unerwähnt lassen, dass die Gruppe der Konfessionsfreien in vielen Items sogar homogener ist als etwa die die Gruppe evangelischen Kirchenmitglieder.</p>
<p>Vielleicht hilft Ihnen dieses Argument, Ihren geschilderten Eindruck ein wenig abzumildern?</p>
<p>In diesem Sinne beste Grüße vom KORSO!<br />
Rainer Rosenzweig </p>
<p>P.S.: Einen Hinweis darauf, woran es liegen könnte, dass &quot;es im ganzen Lande weniger [organisierte Säkulare] gibt als eine einzige der beiden Kirchen in einer mittelgroßen Stadt Mitglieder hat&quot;, finden Sie übrigens ebenfalls in der obigen KORSO-Stellungnahme...</p>
</div><div class="expanding-formatter-trigger"><a href="javascript:void(0)" class="button">Aufklappen</a></div></div></div></div></div>
  
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/17089/53151">Antworten</a></li>
</ul></article></div><a id="comment-53113"></a>
<article class="comment comment-by-anonymous even clearfix" about="/comment/53113#comment-53113" typeof="sioc:Post sioct:Comment">

  <header>
    <p class="submitted">
            <span property="dc:date dc:created" content="2019-08-08T15:03:50+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Rainer Wuschansky</span> am <time pubdate datetime="2019-08-08T15:03:50+02:00">8. August 2019 - 15:03</time> </span>      <a href="/comment/53113#comment-53113" class="permalink" rel="bookmark">Permanenter Link</a>    </p>

            
      </header>

  <span rel="sioc:reply_of" resource="/artikel/immer-mehr-kirchenaustritte-17089" class="rdf-meta element-hidden"></span><div itemprop="comment" class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="expanding-formatter" data-inline="1" data-css3="1" data-effect="slide"><div class="expanding-formatter-summary"><p>In einem Rechtsstaat, auf den man sich hierzulande ja ständig beruft, ist es eine Absurdität aus einer Organisation schriftlich austreten zu müssen, der man nie beigetreten ist.<br /></div><span class="expanding-formatter-ellipsis">…</span><div class="expanding-formatter-content">
Das Ritual der Taufe, an einem wehrlosen Baby vollzogen, macht einen Menschen lebenslang zu einem kirchensteuerpflichtigen Mitglied der EKD oder Katholika. Der Hinweis, man könne ja wieder austreten, trifft nicht den Kern des Übels. Notwendig für eine Mitgliedschaft wäre eine bewusst getroffene Willensentscheidung im vertragsfähigen Alter.</p>
</div><div class="expanding-formatter-trigger"><a href="javascript:void(0)" class="button">Aufklappen</a></div></div></div></div></div>
  
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/17089/53113">Antworten</a></li>
</ul></article><a id="comment-53117"></a>
<article class="comment comment-by-anonymous odd clearfix" about="/comment/53117#comment-53117" typeof="sioc:Post sioct:Comment">

  <header>
    <p class="submitted">
            <span property="dc:date dc:created" content="2019-08-08T16:15:30+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Hans Trutnau</span> am <time pubdate datetime="2019-08-08T16:15:30+02:00">8. August 2019 - 16:15</time> </span>      <a href="/comment/53117#comment-53117" class="permalink" rel="bookmark">Permanenter Link</a>    </p>

            
      </header>

  <span rel="sioc:reply_of" resource="/artikel/immer-mehr-kirchenaustritte-17089" class="rdf-meta element-hidden"></span><div itemprop="comment" class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Kurz und knackig zusammengefasst.</p>
</div></div></div>
  
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/17089/53117">Antworten</a></li>
</ul></article><a id="comment-53119"></a>
<article class="comment comment-by-anonymous last even clearfix" about="/comment/53119#comment-53119" typeof="sioc:Post sioct:Comment">

  <header>
    <p class="submitted">
            <span property="dc:date dc:created" content="2019-08-08T17:44:58+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Gerhard Baierlein</span> am <time pubdate datetime="2019-08-08T17:44:58+02:00">8. August 2019 - 17:44</time> </span>      <a href="/comment/53119#comment-53119" class="permalink" rel="bookmark">Permanenter Link</a>    </p>

            
      </header>

  <span rel="sioc:reply_of" resource="/artikel/immer-mehr-kirchenaustritte-17089" class="rdf-meta element-hidden"></span><div itemprop="comment" class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="expanding-formatter" data-inline="1" data-css3="1" data-effect="slide"><div class="expanding-formatter-summary"><p>Alle 5 genannten Punkte sollten baldmöglichst umgesetzt werden, bevor es noch zu<br /></div><span class="expanding-formatter-ellipsis">…</span><div class="expanding-formatter-content">
ernsthaften Zerwürfnissen in unserer Gesellschaft kommt und der Islam in Deutschland die gleichen Privilegien wie unsere beiden Kirchen einfordert, das würde das Ende der Demokratie in der BRD bedeuten.</p>
</div><div class="expanding-formatter-trigger"><a href="javascript:void(0)" class="button">Aufklappen</a></div></div></div></div></div>
  
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/17089/53119">Antworten</a></li>
</ul></article>
</section>
  </div> <!-- /.col c-wrapper -->

</article> <!-- /.node -->

</div> <!-- /.block -->
  </div>
          </div> <!-- /#content -->

          <aside id="sidebar-first" class="column sidebar" role="complementary">
          <div class="region region-sidebar-first">
    <section id="block-sf-hpd-authors-info" class="block block-sf-hpd">
    <div class="wrap"><h1>Über den Autor</h1></div><div class="content"><ul><li><p class="author-name"><strong>KORSO</strong></p><div class="author-profile"><!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Der Koordinierungsrat s&auml;kularer Organisationen (KORSO e.V.) wurde 2008 gegr&uuml;ndet, um die Positionen seiner Mitgliedsverb&auml;nde zu sondieren und gemeinsame Interessen &ouml;ffentlich zu vertreten. Sie eint vor allem das Ziel, die Gleichbehandlung der Konfessionsfreien in Staat und Gesellschaft zu erreichen.</p>
</div></li></ul><p class="more-from">Mehr vom Autor auf hpd:</p></div><footer><div class="view view-authors view-id-authors view-display-id-authors_box_titles view-dom-id-d5a2622b3be53b2254172948aaf548e2">
        
  
  
      <div class="view-content">
      <div class="item-list authors-box-titles">    <ol>          <li class="">  
          <a href="/artikel/immer-mehr-kirchenaustritte-17089" class="active">Immer mehr Kirchenaustritte</a>  </li>
          <li class="">  
          <a href="/artikel/weder-fisch-noch-fleisch-16989">Weder Fisch noch Fleisch</a>  </li>
          <li class="">  
          <a href="/artikel/trauer-um-helmut-kramer-16829">Trauer um Helmut Kramer</a>  </li>
          <li class="">  
          <a href="/artikel/korso-waehlte-neuem-vorstand-16663">KORSO wählte neuen Vorstand</a>  </li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></footer></section> <!-- /.block -->
<section id="block-block-3" class="block block-block dropdown-section">

        <h1 class="dropdowner">Termine</h1>
    
  <div class="content dropdown-wrapper">
    <!-- 2019-08-19 -->
<div id="cal-teaser-short" class="hv-calendar cal-small">
	<div class="teaser-row first-row odd">
<p class="kalender-date">Mo&nbsp;19.08.2019</p><h3 class="kalender-title"><a href="/veranstaltungen?action=cal&amp;id=2517&amp;tab=cal_single" title="Alles zu Wie man den Islam bekämpft, ohne Muslime zu bekämpfen">Wie man den Islam bekämpft, ohne Muslime zu bekämpfen</a></h3><p class="kalender-sub-title"><strong>Vortrag und Diskussion mit Armin Navabi in Düsseldorf</strong><a href="/veranstaltungen?action=cal&amp;id=2517&amp;tab=cal_single" class="read-more"> (weiter...)</a></p></div>
<div class="teaser-row even">
<p class="kalender-date">Do&nbsp;29.08.2019</p><h3 class="kalender-title"><a href="/veranstaltungen?action=cal&amp;id=2541&amp;tab=cal_single" title="Alles zu Wegbereiterinnen: Berühmte, bekannte und zu Unrecht vergessene Frauen">Wegbereiterinnen: Berühmte, bekannte und zu Unrecht vergessene Frauen</a></h3><p class="kalender-sub-title"><strong>Herausgeberin Gisela Notz stellt ihr Buch in Köln vor </strong><a href="/veranstaltungen?action=cal&amp;id=2541&amp;tab=cal_single" class="read-more"> (weiter...)</a></p></div>
<div class="teaser-row last-row odd">
<p class="kalender-date">Fr&nbsp;30.08.2019</p><h3 class="kalender-title"><a href="/veranstaltungen?action=cal&amp;id=2557&amp;tab=cal_single" title="Alles zu „Marie Juchacz - Wegbereiterin der AWO - Leben und Wirken.“">„Marie Juchacz - Wegbereiterin der AWO - Leben und Wirken.“</a></h3><p class="kalender-sub-title"><strong>Vortrag von Gisela Notz im Rahmen des AWO-Jubiläumsfestes in Dortmund</strong><a href="/veranstaltungen?action=cal&amp;id=2557&amp;tab=cal_single" class="read-more"> (weiter...)</a></p></div>
    <div class="cal-clear"></div>
</div>
	<p class="read-more"><a href="/veranstaltungen" class="read-more button">Alle kommenden Termine →</a></p>
  </div> <!-- /.content -->

</section> <!-- /.block -->
<section id="block-views-popular-block-popular" class="block block-views dropdown-section">

        <h1 class="dropdowner">Heute<br>meistgelesen</h1>
    
  <div class="content dropdown-wrapper">
    <div class="view view-popular view-id-popular view-display-id-block_popular view-dom-id-57c85c647e5bdb17ad2cfaa4cc4c57f7">
        
  
  
      <div class="view-content">
      <div class="item-list popular">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <b>1.</b>     
          <a href="/artikel/12437">Was tun, wenn man eher sterben will?</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <b>2.</b>     
          <a href="/artikel/fleischessen-religion-16006">Ist Fleischessen eine Religion?</a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <b>3.</b>     
          <a href="/artikel/11043">&quot;VeganerInnen sind alle mangelernährte, radikale, lebensfremde Hippies!&quot;</a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <b>4.</b>     
          <a href="/artikel/10-august-orange-day-vietnam-17092">Der 10. August ist &quot;Orange Day&quot; in Vietnam</a>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <b>5.</b>     
          <a href="/artikel/meilenstein-dem-weg-zur-abschaffung-des-kirchlichen-arbeitsrechts-17090">Meilenstein auf dem Weg zur Abschaffung des kirchlichen Arbeitsrechts</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</section> <!-- /.block -->
<section id="block-block-7" class="block block-block">

        <h1>hpd-Ticker</h1>
    
  <div class="content">
    <a class="twitter-timeline" href="https://twitter.com/hpdticker" data-widget-id="574872987326873600">@hpdticker </a>  </div> <!-- /.content -->

</section> <!-- /.block -->
<div id="block-views-advertising-blocks-ad" class="block block-views">

      
  <div class="content">
    <div class="view view-advertising-blocks view-id-advertising_blocks view-display-id-ad ads med-rectangle view-dom-id-1da24b90befbcad91b2a7e27d1fe05b0">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="ad ad-graphic adformat-2"><a href="https://www.deutscher-humanistentag.de/"><img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/advertising/hpd_anz_dht_90x81mm.jpg" width="255" height="230" alt="" /></a></div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-views-buttons-block-2" class="block block-views">

        <h1 class="element-invisible">Trägerverein</h1>
    
  <div class="content">
    <div class="view view-buttons view-id-buttons view-display-id-block_2 view-dom-id-eef14ea8fe5fdcf266be1fc61689ce6e">
        
  
  
      <div class="view-content">
      <div class="item-list buttons-supporter">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="responsive-wrapper">  
          <p class="node-title">Trägerverein</p>    
          <a href="/traegerverein"><img typeof="foaf:Image" itemprop="image" src="https://hpd.de/sites/hpd.de/files/styles/button_supporter_wide/public/other/button_hpd.png?itok=XqiyADAA" width="290" height="70" alt="" /></a>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</section> <!-- /.block -->
  </div>
      </aside> <!-- /.section, /#sidebar-first -->
    
  </main> <!-- /#main -->
  </div> <!-- /.ads-helper -->
            <section id="block-block-4" class="block block-block">

  <div class="page">
        <h1 class="ending">Zum Weiterlesen</h1>
    
  <div class="content">
    <div id="plista_widget_belowArticle"></div>
  <script type="text/javascript" src="https://static.plista.com/hpd.de_v1.js"></script>
  <script type="text/javascript">
      PLISTA.partner.init();
</script>  </div> <!-- /.content -->
  </div>	

</section> <!-- /.block -->
      <footer id="page-footer" role="contentinfo">
      <div class="region region-promotion">
    <div id="block-views-designed-footer-block" class="block block-views">

      
  <div class="content">
    <div class="view view-designed-footer view-id-designed_footer view-display-id-block view-dom-id-7a1555f026976e49c5c877f054fea6ab">
        
  
  
      <div class="view-content">
        <div>
      
          <div class="item-list"><ul><li class="first"><div class="wrap"><p>Werden die <strong>Menschenrechte</strong> überall auf der Welt <em>berücksichtigt</em>?</p>
</div></li>
<li><div class="wrap"><p>Sterbehilfe, Homosexualität, Religionsfreiheit - wie geht unsere <em>Gesellschaft</em> damit um?</p>
</div></li>
<li class="last"><div class="wrap"><p>Warum wird die <strong>Kirche</strong> in Deutschland zum großen Teil vom Staat <em>finanziert</em>?</p>
</div></li>
</ul></div>    
          <div class="field-content bubble-summary"><p>Artikel zu diesen und vielen anderen Themen finden Sie auf dem Portal des Humanistischen Pressediensts. Der hpd versteht sich als Presseportal, das die Anliegen humanistisch-aufklärerischer Positionen öffentlichkeitswirksam präsentiert, damit diese in der Politik und den Medien größere Beachtung finden.</p>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
      <div class="region region-footer">
    <div id="block-block-1" class="block block-block">

      
  <div class="content">
    <!--smart_paging_autop_filter--><!--smart_paging_filter--><h1>Gibt es eine <strong>Alternative</strong>?</h1>

<p>Der hpd ist heute mit mehreren Millionen Seitenaufrufen im Jahr das wichtigste Online-Medium der freigeistig-humanistischen Szene im deutschsprachigen Raum.</p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-views-rubrics-block-1" class="block block-views">
  <p class="go go-top"><a href="#main">Direkt zum Inhalt</a></p>
        <h1>Rubriken</h1>
        <div class="view view-rubrics view-id-rubrics view-display-id-block_1 view-dom-id-ad5caba1726790bf38fae59e4616c1e6">
        
  
  
      <div class="view-content">
      <div class="item-list"><ul><li class="first">  
          <span class="term-1 parent-is-0"><a href="/bildung">Bildung</a></span>  </li>
<li>  
          <span class="term-11 parent-is-0"><a href="/vor-ort">vor Ort</a></span>  </li>
<li>  
          <span class="term-10 parent-is-0"><a href="/soziales">Soziales</a></span>  </li>
<li>  
          <span class="term-9 parent-is-0"><a href="/religionen">Religionen</a></span>  </li>
<li>  
          <span class="term-8 parent-is-0"><a href="/profile">Profile</a></span>  </li>
<li>  
          <span class="term-7 parent-is-0"><a href="/politik">Politik</a></span>  </li>
<li>  
          <span class="term-6 parent-is-0"><a href="/organisation">Organisationen</a></span>  </li>
<li>  
          <span class="term-2542 parent-is-0"><a href="/kunst">Kunst</a></span>  </li>
<li>  
          <span class="term-5 parent-is-0"><a href="/kultur">Kultur</a></span>  </li>
<li>  
          <span class="term-4 parent-is-0"><a href="/internationales">Internationales</a></span>  </li>
<li>  
          <span class="term-3 parent-is-0"><a href="/gesundheit">Gesundheit</a></span>  </li>
<li>  
          <span class="term-2774 parent-is-0"><a href="/gesellschaft">Gesellschaft</a></span>  </li>
<li class="last">  
          <span class="term-12 parent-is-0"><a href="/wissenschaft">Wissenschaft</a></span>  </li>
</ul></div>    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
<section id="block-block-6" class="block block-block">

        <h1>hpd-TELEGRAMM</h1>
      <div class="content">
    <p class="nl-intro">An jedem Tag alle Artikel des Tages auf einen Blick:</p>
<form name="subscribeform" id="subscribeform" method="post" action="//nl.hpd.de/lists/?p=subscribe&amp;id=1">
<label for="subscriber_email" id="email">E-Mail-Adresse</label>
<input name="email" size="28" class="inputboxBreit" placeholder="Ihre E-Mail-Adresse" maxlength="64" type="text">
<script>
    addFieldToCheck('email','E-Mail-Adresse');
</script>
<input name="htmlemail" value="1" type="hidden"> 
<input name="list[1]" value="signup" type="hidden">
<input name="subscribe" class="submit subscribe" onclick="return checkform();" value="Abonnieren" type="submit">
</form>
 
<form name="unsubscribeform" id="unsubscribeform" method="post" action="//nl.hpd.de/lists/?p=unsubscribe"> 
<input name="unsubscribeemail" size="28" class="inputboxBreit" maxlength="64" style="display: none;" type="text"> 
<input name="list[1]" value="signup" type="hidden"> 
<textarea name="unsubscribereason" cols="40" rows="10" wrap="virtual" style="display: none;"></textarea> 
<input name="unsubscribe" class="submit unsubscribe" onclick="return checkform();" value="Abmelden" type="submit"> 
</form>  </div>
</section> <!-- /.block -->
<nav id="block-menu-block-4" class="block block-menu-block">

        <h1>SERVICE</h1>
    
  <div class="menu-block-wrapper menu-block-4 menu-name-menu-service parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-5162"><a href="https://dubito-magazin.de/">dubito</a></li>
<li class="leaf menu-mlid-1055"><a href="http://www.youtube.com/hpdvideo" title="Externer Link zum Youtube Video-Channel des Humanistischen Pressedienstes.">hpd Video</a></li>
<li class="leaf menu-mlid-5146"><a href="https://weltanschauungsrecht.de/" title="Institut für Weltanschauungsrecht">ifw</a></li>
<li class="last leaf menu-mlid-2054"><a href="http://who-is-hu.de" title="Galerie der Humanisten">Who-Is-Hu</a></li>
</ul></div>

</nav> <!-- /.block -->
<nav id="block-menu-menu-about" class="block block-menu">

        <h1>ÜBER den HPD</h1>
    
  <ul class="menu"><li class="first leaf"><a href="/ueber" title="Der Humanistische Pressedienst">Über uns</a></li>
<li class="leaf"><a href="/redaktion" title="Die Redaktion des hpd">Redaktion</a></li>
<li class="leaf"><a href="/kontakt" title="Schreiben Sie der Redaktion">Kontakt</a></li>
<li class="leaf"><a href="/spenden" title="Spendenseite">Spenden</a></li>
<li class="leaf"><a href="/traegerverein">Trägerverein</a></li>
<li class="leaf"><a href="/impressum">Impressum</a></li>
<li class="leaf"><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li class="last leaf"><a href="/mediadaten" title="Mediadaten">Mediadaten</a></li>
</ul>
</nav> <!-- /.block -->
  </div>
    <p class="page go-top"><a href="#page-header">zum Anfang</a></p>
  </footer> <!-- /#footer -->
  <script src="https://hpd.de/sites/hpd.de/files/js/js_H11Wy8VY6bX1yy8G-Wlo2j7KjPd-VDOHWMrR4UEnA10.js"></script>
<script src="https://hpd.de/sites/hpd.de/files/js/js_skcw_uw28w93NamnwquPyMMZNIyaa2eQ6iAc5B_1jjA.js"></script>
</body>
</html>